Sayfa 1 Toplam 2 Sayfadan 12 SonuncuSonuncu
Toplam 11 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: Hız göstergesi çalışmıyor

  1. #1
    hicbisiyapma - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2015
    Yaş
    28
    Mesajlar
    17
    Teşekkür / Beğen

    Hız göstergesi çalışmıyor

     
    Merhaba Arkadaşlar,
    Arabanın aküsü bitmiş, ilk önce marş motoru çalışmamıştı sonra abs çalışmadı. Bir kaç gün snra aküyü değiştirdim. Şuanda abs falan herşey tıkır tıkır çalışıyor ama hız göstergesi hareket etmiyor. Abs sigortalarını çıkarıp taktım düzelme olmadı. Bi kere oldu stop edip tekrar çalıştırdığımda tekrar çalışmadı. Cuma günü araç muayeneye götüreceğim, sizce sıkıntı nedir? Ben şu hız sensörünü çıkarıp takmak istiyorum ama nerede olduğunu bulamadım.
    edit: km sayacı da sabit kaldı.. artmıyor . Yol bilgisayarı km bilgisi olmadığı için hesaplama yapmıyor
    Konu hicbisiyapma tarafından (11.Ocak.2016 Saat 17:09 ) değiştirilmiştir.

  2. #2
    hicbisiyapma - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2015
    Yaş
    28
    Mesajlar
    17
    Teşekkür / Beğen
    hız göstergesi arada bir çalışıyor sonra duruyor km hızını doğru gösteriyor ve çalıştığı süre boyunca km sayacıda kmyi işliyor

  3. #3
    Ömer Sirel
    Renault Modus 1.6 Dynamique

    FelixCrail - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2013
    Yaş
    35
    Mesajlar
    508
    Teşekkür / Beğen
    Km sensorunuz arizali. Sanzimanin uzerinde bulunur bu parca.


    Sent from my iPad using Tapatalk
    2005 Nissan Primera Tekna
    2006 Renault Scenic Privillage 1.6 BVA

  4. #4
    hicbisiyapma - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2015
    Yaş
    28
    Mesajlar
    17
    Teşekkür / Beğen
    Teşekkürler cevabınız için, peki bu km sensörü kaç TL'dir? ben alıp takabilir miyim? Hem öğrenmek içinde acemiyim ben. Şanzıman üzerine ulaşmak için herhangi bir parça sökmeye gerek var mı?

  5. #5
    c_cihan - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2011
    Yaş
    31
    Mesajlar
    639
    Teşekkür / Beğen
    Geç gördüm mesajınızı. Akünün arkasın.daki kablolarla ilgili. km sönsörü veya başka bişey olma ihtimali çok düşük
    "Asil bayrağımı beğenmeyene altındaki direği hediye ediyorum"


  6. #6
    hicbisiyapma - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2015
    Yaş
    28
    Mesajlar
    17
    Teşekkür / Beğen
    Alıntı c_cihan Nickli Üyeden Alıntı Mesajı göster
    Geç gördüm mesajınızı. Akünün arkasın.daki kablolarla ilgili. km sönsörü veya başka bişey olma ihtimali çok düşük
    Cevabınız için teşekkürler Cihan bey, Şuanda hız göstergesi ve km sayacı çalışıyor. Önceden ara ara çalışıyordu şimdi çalışıyor ama nadir olarak tekrar hız göstergesi çalışmaması oluyor. Sanırım yavaş yavaş düzeliyor kendi kendine. İlginç
    Bir diğer sorunum sağ oto cam motor çalışıyor ama inip kalkmıyor. Bunun bağlantıları kopmş sanırım ne kadar masrafı vardır?

  7. #7
    Özcan ÖGÜL
    osscan - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2015
    Yaş
    33
    Mesajlar
    2.642
    Teşekkür / Beğen
    Alıntı hicbisiyapma Nickli Üyeden Alıntı Mesajı göster
    Cevabınız için teşekkürler Cihan bey, Şuanda hız göstergesi ve km sayacı çalışıyor. Önceden ara ara çalışıyordu şimdi çalışıyor ama nadir olarak tekrar hız göstergesi çalışmaması oluyor. Sanırım yavaş yavaş düzeliyor kendi kendine. İlginç
    Bir diğer sorunum sağ oto cam motor çalışıyor ama inip kalkmıyor. Bunun bağlantıları kopmş sanırım ne kadar masrafı vardır?
    Cam motoru calisiyor ise bağlantılarda bir problem yoktur. Cami yukari tasiyan asansörde sıkıntı vardır.kapi döşemesini sokmeden bilemezsiniz masrafini.
    LİO IV

  8. #8

    Üyelik tarihi
    Kasım.2013
    Yaş
    26
    Mesajlar
    34
    Teşekkür / Beğen
    Merhabalar bu sorunu bende yaşadım sorun şanzımanların yakınlarında değil, sorun gösterge panelindeki km/h ibresinin motoru. Bir elektrikçiye veya bulabilirseniz bir göstergeciye gidin 5-10 dkda hallederler. Ben hararet ve km/h motorunun değişimine toplamda 100tl ödedim hesabı ortalama yaparsınız kafanızda.

  9. #9

    Üyelik tarihi
    Kasım.2013
    Yaş
    26
    Mesajlar
    34
    Teşekkür / Beğen
    Ayrıca cam motoru düğmesi bozulmuş veya yerinden çıktığı için çalışmıyor olabilir. Zaten tek düğme 10tl civarında alın hepsini değiştirin yepyeni olsun. Düğmenin etrafından hafifçe kanırtarak düğme panelini sökebilirsiniz.

  10. #10
    iboce - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Temmuz.2013
    Mesajlar
    26
    Teşekkür / Beğen
     
    ARKADAŞIM HİÇ KAPIYI FALAN SÖKTÜRME. Yazdıklarına bakılırsa senin sorunlarının tamamı akünün sol tarafında bulunan araç içi kontrol ünitesinde. Araçtaki bütün eleltrikle çalışan aksamların bağlantısı buradan geçiyor ve zamanla korozyona uğruyor. Bu kutunun açılarak jakların pas sökücü ile temizlenmesi bütün sorunlarını çözecektir. Ama güvenmediğin elektrikçiye elektrikçi tanınmış olsa dahi çıraklarına elletme mahvederler. ustanın kendiinin ilgilenmesini rica et. Masrafıda kablo falan kopmadıysa çürüyüp kopabiliyor 40-50 TL ye halledersin.


    General Mobile 4G Dual cihazımdan Tapatalk kullanılarak gönderildi

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 4 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 4 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •