Toplam 10 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: Megane 2 klima

  1. #1

    Üyelik tarihi
    Ağustos.2019
    Yaş
    29
    Mesajlar
    5
    Teşekkür / Beğen

    Megane 2 klima

     
    Merhabalar. Sorunumu burada ve diğer forumlarda araştırdım ama bulamadım daha önce tartışılmıssa yönlendirirseniz sevinirim.
    2006 model megane 2 expression model aracımda dijital klima var. Klimayı çalıştırdığımda 20 25 dk boyunca buz gibi soğutuyor ancak sonra hem soğuk üflemiyor hem de fanın hızı düşüyor kapatmadığım sürece düzelmiyor ama kapatıp 5 10 dk sonra açtığımda yine buz gibi çalışıyor 20 dk sonra yine aynı şekilde soğukluk kalmıyor. Polen filtrem yeni, klima gazı basıldı, kaçak yok. Şimdiden teşekkürler.

  2. #2
    Coşkun
    coskun34 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2016
    Yaş
    37
    Mesajlar
    3.258
    Teşekkür / Beğen
    Merhaba AUTO modda ise normal dir

  3. #3

    Üyelik tarihi
    Ağustos.2019
    Yaş
    29
    Mesajlar
    5
    Teşekkür / Beğen
    Cevap verdiğiniz için teşekkür ederim. Auto modda kullanmıyorum onu yazmayı unutmuşum, yani ortam sıcaklığı düştüğü için bi kapanma değil

  4. #4
    Coşkun
    coskun34 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2016
    Yaş
    37
    Mesajlar
    3.258
    Teşekkür / Beğen
    Alıntı Börü Nickli Üyeden Alıntı Mesajı göster
    Cevap verdiğiniz için teşekkür ederim. Auto modda kullanmıyorum onu yazmayı unutmuşum, yani ortam sıcaklığı düştüğü için bi kapanma değil
    Kaç derece ye ayarlı klima ?

  5. #5

    Üyelik tarihi
    Ağustos.2019
    Yaş
    29
    Mesajlar
    5
    Teşekkür / Beğen
    Alıntı coskun34 Nickli Üyeden Alıntı Mesajı göster
    Kaç derece ye ayarlı klima ?
    sürekli 15 duruyor ama İzmir den İstanbul a gelirken 19 ayarladım değişen bişey olmadı

  6. #6
    Coşkun
    coskun34 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2016
    Yaş
    37
    Mesajlar
    3.258
    Teşekkür / Beğen
    Alıntı Börü Nickli Üyeden Alıntı Mesajı göster
    sürekli 15 duruyor ama İzmir den İstanbul a gelirken 19 ayarladım değişen bişey olmadı
    Klimanın gazı gerekli ölçüde basılmamış olabilir diye düşünüyorum aklıma başka bir şey gelmiyor maalesef

  7. #7

    Üyelik tarihi
    Ağustos.2019
    Yaş
    29
    Mesajlar
    5
    Teşekkür / Beğen
    Alıntı coskun34 Nickli Üyeden Alıntı Mesajı göster
    Klimanın gazı gerekli ölçüde basılmamış olabilir diye düşünüyorum aklıma başka bir şey gelmiyor maalesef
    teşekkür ederim cevaplarınız için.

    ustanın biri kompresörden kaynaklanabilir dedi başka bi usta alakası yok dedi ben de söktürmek istemedim emin olmadıkları için.

  8. #8
    Karaoqlan - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2012
    Mesajlar
    268
    Teşekkür / Beğen
    Sizin araçta sorun yok , bendede aynı . Çok sinir bir sorun değil ama insan hep aynı ayarda üfleme yapmasını bekliyor. Belki de ilgili herhangi bir parçanın uzun süre bozulmadan sağlıklı çalışabilmesi için bi süreliğine üfleme performansını düşürüyordur .

    MI 4LTE cihazımdan Tapatalk kullanılarak gönderildi

  9. #9

    Üyelik tarihi
    Ağustos.2019
    Yaş
    29
    Mesajlar
    5
    Teşekkür / Beğen
    Peki klimanın uzun süre çalışması sonucu sağ tarafa su birikmesi problemiyle karşılaştınız mı? Daha önce egsoz hizasında ki tahliye yerini açtırdım ama hava tabancasıyla açtı, büyük ihtimal pislikler geri aşağı indi çalıştıkca. Tel gibi bişeyle veya torpidoyu söküp temizleyebilir miyim?

  10. #10
    Karaoqlan - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2012
    Mesajlar
    268
    Teşekkür / Beğen
     
    Alıntı Börü Nickli Üyeden Alıntı Mesajı göster
    Peki klimanın uzun süre çalışması sonucu sağ tarafa su birikmesi problemiyle karşılaştınız mı? Daha önce egsoz hizasında ki tahliye yerini açtırdım ama hava tabancasıyla açtı, büyük ihtimal pislikler geri aşağı indi çalıştıkca. Tel gibi bişeyle veya torpidoyu söküp temizleyebilir miyim?
    Yok hayır su birikme problemi yok . Dikkatimide çeker hatta yanlış hatırlamıyorsam sol ön tekerin ordan klima suyu tahliye ediliyor . 2005 benim megane

    MI 4LTE cihazımdan Tapatalk kullanılarak gönderildi

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •