Toplam 9 adet sonuctan sayfa basi 1 ile 9 arasi kadar sonuc gösteriliyor

Konu: Clio 4 90 bin bakımdan sonra oluşan problemler

  1. #1

    Üyelik tarihi
    Mayıs.2019
    Yaş
    31
    Mesajlar
    5
    Teşekkür / Beğen

    Clio 4 90 bin bakımdan sonra oluşan problemler

     
    Merhaba arkadaşlar. Foruma yeni üye oldum ilk konuyu biraz sorunla açıyormuşum gibi oldu kusura bakmayın gerçekten çok yoruldum bu konuda fikirlerinizi almak istiyorum. Konuya gelince...

    Aracımın kilometresi 94 bin de . Modeli Clio 4 Icon 2013 S&S . 80 bin de ağır bakımları yapıldı. 94 bin de yıl dolduğu için ara bakıma geldim.
    Ara bakımda değişen klasik olanlar...
    Motor Yağı, Yağ filtresi, Hava ve Polen fitlresi .. Bunlara ek olarak ; Ön fren diski ve balatalar değişti. Balata ve fren diskleri 450 tl ... Ara bakım 350 tl tuttu.

    Gelelim sorunumuza....

    Aracımı bakıma götürmeden önce genellikle özellikle sabah ilk çalıştırdığımda Start stop kontrol ettirin hız regülatörünü kontrol ettirin uyarıları alıyorum ve yaklaşık 1 dk içinde ilk hareketinden sonra sönüyordu. Bunu her zaman yapmıyor ara ara yapıyordu. Neyse aracı bakıma götürdüm yukarıda bahsettiklerim değişti. Arac bakımdan çıktıktan sonra S&S hiç çalışmamaya başladı. 2 hafta içinde gözlemledim hava şartları (S&S çalışması için tüm şartlar yerine getirilmesine rağmen ... bu arada bakımdan önce gayet sağlıklı çalışıyordu) normal olmasına rağmen sürekli otomatik stop mümkün değil uyarısı alıyordum.

    Tekrar aynı servise gittim ve ustaya bakımdan sonra S&S hiç devreye girmediğinden bahsettim. Clip (bilgisayara) bağladı. Masterwark basıncı diye bir parçanın yanlış sonuç ürettiğini söyledi ve değişmesi gerektiğinden bahsetti. Sanırım fren basıncını beyne iletiyormuş bu parça. Daha sonra yaklaşık 1 saat araçla uğraştıktan sonra sorunun tam olarak orada olduğundan emin değilmiş gibi birkaç şeylere daha baktı. Ama tam olarak kesin bu da diyemedi. bu arada parçanın çıkma veya yan sanayisinin 350 tl orjinalinin 1000 tl olduğunu söyledi.

    Şimdi bakımdan sonra böyle bir durumun oluşmasıyla bakımda değişenler arasında bir ilişki kuramadım. Ustaya söylediğimde tesadüf olmuştur yanıtını aldım. Aklımı şu soruda kurcalamaya başladı madem bu fren basıncını ileten bir parça ise benim fren disk ve balataları değiştiği için böyle birşey olabilir mi. Bunu da tabi kendisine sordum orası aracın mekanik kısmı onunla ilgili olmadığını söyledi. Tam da bugün araçta yine çalıştırmadan önce akşam saatlerinde - aracı kontrol ettirin- Start stop devre dışı- Hız regülatörünü kontrol ettirin- uyarıları aldım yine bir dakika içinde söndü.


    Kısacası arkadaşlar nerede yanlış olabilir gerçekten çok yoruldum start stop bakımdan sonra hiç devreye girmiyor sürekli her koşulda otomatik stop mümkün değil diyor. Aracı ilk çalıştırdığımd aldığım uyarılar ara ara çıkıyor. Bu arada genelde aracın aküsünden kaynaklı olduğu söylenir S&S olayının lakin bilgisayarda akü %90 şarj olarak görünüyordu. Bilgili ve tecrübeli arkadaşların desteğine ihtiyacım var. Biraz uzun oldu kusura bakmayın. Yöneticiler moderatörler bir hatam olduysa düzeltebilirler konuyu.

  2. #2
    theknife - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2019
    Yaş
    33
    Mesajlar
    27
    Teşekkür / Beğen
    Fren disklerini yansanayi mi taktirdin ?

  3. #3

    Üyelik tarihi
    Mayıs.2019
    Yaş
    31
    Mesajlar
    5
    Teşekkür / Beğen
    Alıntı theknife Nickli Üyeden Alıntı Mesajı göster
    Fren disklerini yansanayi mi taktirdin ?
    Evet hocam yan sanayi taktılar.

  4. #4

    Üyelik tarihi
    Mayıs.2019
    Yaş
    31
    Mesajlar
    5
    Teşekkür / Beğen
    Ek bilgi olarak araç 2013 haziran ayında aldım aküsü hiç değişmedi. Bakıma götürdüğüm zaman aküyü ölçüp iyi demişlerdi. Zaten clip test cihazinda %90 şarjlı görünüyordu. Acaba ömrünün bitmesi ile şarjlı olması ayrı şeyler mi.

  5. #5

    Üyelik tarihi
    Ağustos.2016
    Yaş
    34
    Mesajlar
    26
    Teşekkür / Beğen
    Akü değişimi yaptırın düzelecektir hocam. Benim araç 2014 model olmasına rağmen 2018 yılında değişim yaptırdım. Her 4 yılda bir değişmesi sağlıklı olanıdır.

  6. #6

    Üyelik tarihi
    Mayıs.2019
    Yaş
    31
    Mesajlar
    5
    Teşekkür / Beğen
    Alıntı funnerman Nickli Üyeden Alıntı Mesajı göster
    Akü değişimi yaptırın düzelecektir hocam. Benim araç 2014 model olmasına rağmen 2018 yılında değişim yaptırdım. Her 4 yılda bir değişmesi sağlıklı olanıdır.
    Sizde de oluyor muydu problem.
    Peki ya ondan değilse bunu tam olarak neyden kaynaklandığını anlayamaz mıyız.
    Çünkü usta aküden değil dedi ama tam eminde olamadi baya neredeyse 1 saat test cihazıyla uğraştı.

  7. #7
    ncb48 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2011
    Yaş
    28
    Mesajlar
    787
    Teşekkür / Beğen
    Bu uyarılar akü kaynaklı uyarılar. Benim aracimda 2013 ve start stop sürekli uyarı veriyor arada bir esc kontrol yokuş kalkış kontrol uyarısı veriyor. Bugün bilgisayara baglattim hiçbiri yoktu bilgisayarda eğer her ek arızalar olsaydı bilgisayarda çıkardı. Hepsi akı nedeniyle

  8. #8
    Sing_a_song - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2016
    Yaş
    30
    Mesajlar
    93
    Teşekkür / Beğen
    Bende de aynı araç var. 2013 clio icon.

    Aracı ikinci el almıştım, aldığım kişi aküyü değiştireli 1 yıl olmamıştı. Araca ses sistemi taktırırken de akünün iyi olduğunu söylemişlerdi. Aracı 2-3 gün ablam kullandı. Artık ne yaptı nasıl becerdi bilmiyorum, markete hızlıca girip çıkıp kartı araca takmış, aracın tüm ışıkları yanıyor ve ekranda "ESC kontrol ettirin" ve başka bir hata mesajı yazıyordu.

    Kartı çıkarsam da ışıklar sönmüyor ve araç marş almıyordu.

    Telefonla yol yardımı çağırdık, bilgisayara bağladılar, aracı çalıştırdılar, araç çalışır haldeyken aküyü değiştirdiler. (Yoksa beyne zarar veririz dediler. Hem de bu hata genelde beyne çok zarar verir, şanslısın ki beyne zarar vermemiş dediler).

    Üzerinden 1 yıl falan geçti, aracı çok çok hızlı çalıtırmadığım sürece "esc kontrol ettirin" uyarısı almıyorum. Hızlı çalıştırmak derken ilk marşı yapmadan direkt çalıştırınca oluyor bu sorunlar. Öncesinde de "esc kontrol etttirin" uyarısını bu sebepten bir kaç kez görmüştüm ekranda.

  9. #9
    serkantuncay - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ocak.2018
    Mesajlar
    86
    Teşekkür / Beğen
     
    Bende 2 2014 İcon edc var bütün uyarıları verdi. Aküyü değiştirdim hepsi gitti

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •