Toplam 5 adet sonuctan sayfa basi 1 ile 5 arasi kadar sonuc gösteriliyor

Konu: Yardımınıza ihtiyacım var!!!

  1. #1
    ieb93 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2019
    Yaş
    27
    Mesajlar
    99
    Teşekkür / Beğen

    Yardımınıza ihtiyacım var!!!

     
    Merhaba arkadaşlar,

    8-9 ay önce aracımın göstergesinde motor ikiz ışığı yanıp sönmüştü. Aradan biraz zaman geçti tekrarladı. Her seferinde farklı ustalara gösterdim hepsinde de nedenini bulamadılar. Motor beyni P0300 Misfire Detected yani yanma arızası var diye arıza kaydı oluşturuyor. Internetten araştırdım ama yazan belirtiler bende yok. Motorda silkeleme vs yok güç düşüşü yok. Muhtemelen sensör hatası diyorum. Geçen hafta yine yaptı umursamadım ama bugün de yapınca iyice canım sıkıldı.

    Şüphelerim oksijen sensörü hatası üzerine. Aşağıda resimde görüldüğü gibi oksijen sensörü 1 in voltaj değeri sürekli değişken iken 2. Sensör gaza ne kadar basarsam ona göre tepki veriyor ve daha stabil bir grafik oluşturuyor.
    Elinde OBD cihazı olan bir hayır sever de bu sensörlerin değerini okuyup ekran görüntüsü alıp karşılaştırmam için paylaşabilir mi? Ben car scanner uygulamasını kullandım değerlere bakarken.

    [IMG][/IMG]
    Clio 2013 Icon 0.9 TCe

  2. #2

    Üyelik tarihi
    Şubat.2020
    Mesajlar
    18
    Teşekkür / Beğen
    Aracınız benzinli mi

  3. #3
    ieb93 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2019
    Yaş
    27
    Mesajlar
    99
    Teşekkür / Beğen
    Alıntı sarigol937 Nickli Üyeden Alıntı Mesajı göster
    Aracınız benzinli mi
    Evet araç benzinli.

    Dün ınternette araştırırken öğrendim. Birinci sensörün böyle dalgalı olması normalmiş. Katalizör sonrası bulunan 2. Sensör de dalgasız düz olması gerekiyormuş.
    Clio 2013 Icon 0.9 TCe

  4. #4

    Üyelik tarihi
    Şubat.2020
    Mesajlar
    18
    Teşekkür / Beğen
    Anlamı rasgele değişken birden çok silindirde tekleme . Acaba bobinlerde mi sorun var

  5. #5
    ieb93 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2019
    Yaş
    27
    Mesajlar
    99
    Teşekkür / Beğen
     
    Alıntı sarigol937 Nickli Üyeden Alıntı Mesajı göster
    Anlamı rasgele değişken birden çok silindirde tekleme . Acaba bobinlerde mi sorun var
    Motor ışığı yanıp sönerken veya şuan hiçbir belirti yok. Tekleme, vuruntu yapmıyor. Performans, çekiş, tüketim normal. Pek çok nedeni olabilir diyor İnternet ama serviste bir anormallik göremedi şu zamana kadar
    Clio 2013 Icon 0.9 TCe

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •