Toplam 9 adet sonuctan sayfa basi 1 ile 9 arasi kadar sonuc gösteriliyor

Konu: 2013 joy marş almama sorunu

  1. #1

    Üyelik tarihi
    Aralık.2016
    Yaş
    26
    Mesajlar
    3
    Teşekkür / Beğen

    2013 joy marş almama sorunu

     
    Arkadaşlar foruma yeni üye oldum. Yaklaşık 2 hafta önce 2013 model Symbol 1.2 Joy satın aldım. Aracım kazasız boyasız 55000 km de. Fakat aracım bazen ilk marşta çalışmıyor. Zorlayınca 2. marşta çalışıyor. Marş dinamosunda sıkıntı yok gibi güzel çeviriyor. Ama havada soğuk varken -2 -3 derecede stop ettikten bir buçuk saat sonra dahi zorlanıyor çalışırken. Nedeni nedir acaba ? Bu sorunu yaşayan var mı ?

  2. #2
    hakanunal - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Temmuz.2013
    Mesajlar
    159
    Teşekkür / Beğen
    Alıntı eren60tr Nickli Üyeden Alıntı Mesajı göster
    Arkadaşlar foruma yeni üye oldum. Yaklaşık 2 hafta önce 2013 model Symbol 1.2 Joy satın aldım. Aracım kazasız boyasız 55000 km de. Fakat aracım bazen ilk marşta çalışmıyor. Zorlayınca 2. marşta çalışıyor. Marş dinamosunda sıkıntı yok gibi güzel çeviriyor. Ama havada soğuk varken -2 -3 derecede stop ettikten bir buçuk saat sonra dahi zorlanıyor çalışırken. Nedeni nedir acaba ? Bu sorunu yaşayan var mı ?
    Aracınızın üzerindeki akü fabrika çıkışlı orjinal akü ise artık değiştirmenin zamanı gelmiş gibi gözüküyor.

  3. #3

    Üyelik tarihi
    Aralık.2016
    Yaş
    26
    Mesajlar
    3
    Teşekkür / Beğen
    Akü galiba 1 sene önce değişmiş. Serviste söylemişlerdi ilk aldığımda.

  4. #4
    icouldnt - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2013
    Yaş
    29
    Mesajlar
    182
    Teşekkür / Beğen
    aynı sorunu bende yaşamıştım 2013 joy da ... arkadaşın da vardı durakta oda öyleydi genellikle sabah soğuk havalarda yapıyordu. sonrasında yapmıyordu.
    daha sonra bi başka arkadaşım daha aldı onda da öyleydi ticari taksi olduğu için devamlı faal haldeydi araçlar sadece sabah soğuk havalarda yapıyordu..
    2014 ve öncesi joy ve touch araçların marş motorları 2015 ve üstlerine göre değişik. sorun marş motoru uyumundan kaynaklanıyor.
    kim ne derse desin biz 3 araç ta yşayarak gördük bunu..

    çalıştırırken hafif gaz ver o zaman çalışır..

    2015 touch almıştım mart 26 da 1.2 onların marş dinamoları değişik olduğu için o sorun ortadan kalkmış..

    bence kafana takma.. haa bu arada aküden falan da değil boşuna akü falan değiştirme biz değiştirdik .

    orjinali az geliyodu malum park halinde taksimetre..iç aydılatma ve taksi tepe lambası açık olunca orjinali olan 40a akü yetmiyodu. ben 60 lık taktırmıştım.

    yani sıkıntı aküden değil.. marş motoru uyumsuzluğundan bunun...

  5. #5
    icouldnt - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2013
    Yaş
    29
    Mesajlar
    182
    Teşekkür / Beğen
    birde şoförden şoföre de değişebilir. adam biraz fazla tutar marşı veya hafif gaz verir öyle alışmıştır. bu sıkıntıyı hiç görmemiştir.

  6. #6
    frudoo - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mayıs.2017
    Yaş
    35
    Mesajlar
    39
    Teşekkür / Beğen
    merhaba
    2013 1.2 joy var bende de.
    aynı sorunu kışın bende yaşıyorum. soğuk havalarda 2-3 basınca alıyor.
    Gerçi alıştım artık.

  7. #7
    frudoo - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mayıs.2017
    Yaş
    35
    Mesajlar
    39
    Teşekkür / Beğen
    merhaba
    Bende de 2013 symbol joy var. soğuk havalarda benim arabada ilk marş basmada almıyor.
    Ama bende alıştım artık.

  8. #8
    frudoo - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mayıs.2017
    Yaş
    35
    Mesajlar
    39
    Teşekkür / Beğen

    çözüldü

    Sorun Çözüldü.Serviste enjeksiyona reset atıp tekrar tanıttılar.şimdi maşallah çalışıyor.

  9. Teşekkür Asd4408 Mesaja Teşekkür Etti.
  10. #9

    Üyelik tarihi
    Mart.2020
    Yaş
    32
    Mesajlar
    4
    Teşekkür / Beğen
     
    Merhabalar. Bende de 2013 symbol Joy var. 45000 binde. Aldığım ilk zamanlar vardı bu sorun ama kışın ve azdı. Şimdi yine özellikle soğuk havalarda ve artmaya başladı. Sanayide gitmedigim yer kalmadı. Herşey normal en son ustalar bişey bulamayınca yakıt kalitesi diyor. Ben şimdi servise gidip bu yazılım için tam olarak ne demem lazım.

    Redmi 5 Plus cihazımdan Tapatalk kullanılarak gönderildi

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •