Toplam 4 adet sonuctan sayfa basi 1 ile 4 arasi kadar sonuc gösteriliyor

Konu: Kapı swich tetikleme sorunu

  1. #1

    Üyelik tarihi
    Nisan.2018
    Yaş
    36
    Mesajlar
    4
    Teşekkür / Beğen

    Kapı swich tetikleme sorunu

     
    Selam herkese 2012 symbol aracıma ic aydinlatma led yaptım alarmı devreye aldığım zaman 20 dk kadar sonra alarm çalmaya başlıyor araştırma sonucu kapı swich tetikleme yaptığı için alarm devreye giriyor led aydinlatma az akim çektiği için oluyor bu problem fakat normal kumanda merkezi kilit devreye sokunca bu sıkıntı yok. Yada normal ampul takınca sıkıntı yok. Direnc ve diyot bağladım sorun çözülmedi bu tetikleme olayını nasıl cozerim bilgi sahibi olan arkadaşlar varmı acaba.

  2. #2
    Coşkun
    coskun34 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2016
    Yaş
    36
    Mesajlar
    2.280
    Teşekkür / Beğen
    Alarm bağlantılarında sorun olabilir mi ? Halojen ampuller de aynı sorun var mıydı

  3. #3

    Üyelik tarihi
    Nisan.2018
    Yaş
    36
    Mesajlar
    4
    Teşekkür / Beğen
    Coskun sorunu çözdüm sonunda ledler az akim çektiği için tetikleme de kalan elektrik birikip bir süre sonra alarmı devreye sokuyormuş. Bende leşlere giden artı ve eksi kutup için araya röle koydum röle tetikleme voltajını kontrol ettiğimde 7.5 volt gördüm. Ledlerde biriken voltaj 1.5-2 volt arasıydı buda roleyi tetiklemedigi için alarm devreye girmedi sorunu bu şekilde çözdüm alarmı takan eleman çözemedi bu olayi.

  4. #4
    Coşkun
    coskun34 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2016
    Yaş
    36
    Mesajlar
    2.280
    Teşekkür / Beğen
     
    Alıntı kariyerci25 Nickli Üyeden Alıntı Mesajı göster
    Coskun sorunu çözdüm sonunda ledler az akim çektiği için tetikleme de kalan elektrik birikip bir süre sonra alarmı devreye sokuyormuş. Bende leşlere giden artı ve eksi kutup için araya röle koydum röle tetikleme voltajını kontrol ettiğimde 7.5 volt gördüm. Ledlerde biriken voltaj 1.5-2 volt arasıydı buda roleyi tetiklemedigi için alarm devreye girmedi sorunu bu şekilde çözdüm alarmı takan eleman çözemedi bu olayi.
    Eline emeğine sağlık . LED ler iç aydınlatma da çok iyi ışık veriyor.

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •