Toplam 2 adet sonuctan sayfa basi 1 ile 2 arasi kadar sonuc gösteriliyor

Konu: Laguna 2 kartı takınca gosterge isiklarinin gelmemesi ve calismama

  1. #1

    Üyelik tarihi
    Kasım.2013
    Mesajlar
    9
    Teşekkür / Beğen

    Laguna 2 kartı takınca gosterge isiklarinin gelmemesi ve calismama

     
    Arkadaşlar merhaba aracım 2005 Laguna 2 1.6 16v bugün aracıma her zamanki şekilde bindim ve kartı taktım içerideki bütün kısımlara enerji geldi fakat gösterge panelinde sadece emobilazer ışığı yandı ve sönmedi aracı çalıştırmak istediğimde hiçbir şekilde tepki vermiyor ve araç calismiyor bu gibi sorun yaşayan veya bu konuda bilgisi olan varsa yardımcı olursa çok sevinirim akü yu kontrol ettim akü durumu iyi

  2. #2

    Üyelik tarihi
    Kasım.2013
    Mesajlar
    9
    Teşekkür / Beğen
     
    Arkadaşlar sorunu çözdüm sorun kartın kilitlenmesi ve üç taraftaki butona basması için bir plastik parça var o parçayı tutan bir yay görevi gören demir parçası var o metal kırılmış ve mekanizma yerine gelmediğinden kart butona basamamiş kırılan parça için kendi imkanlarimla aynı ebatta bir tel ayarlayarak aynı şekile getirdim ve yerine taktım sorunum çözüldü siteye nasıl resim atacağını bilemedigimden sorunlu kısmın resmini atamadım herkese sorunsuz ve iyi günler dilerim...

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 3 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 3 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •