Toplam 4 adet sonuctan sayfa basi 1 ile 4 arasi kadar sonuc gösteriliyor

Konu: ilk marşta tık sesi

  1. #1
    Volkan81 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2019
    Yaş
    39
    Mesajlar
    3
    Teşekkür / Beğen

    reno ilk marşta tık sesi

     
    merhaba;

    araç 1.5 dci fluance 2012 model, çok uzun süre beklediğinde ve sabahları marş bastığımda marş motorundan tık sesi geliyor ve kalıyor araç çalışmıyor 2. veya 3. marşta araç çalışıyor genelde çok soğuk havalarda yapıyor.gün içinde motor ısındığında bu hataya rastlamadım.fakat dün akşam araç 40 km işten geldiğimde stop ettim,çalışmıyorken elektrik açıkkken camını kontrol ediyordum cam geri geliyordu sürekli denedim yani akü elektrik yiyordu marşa bastığımda gene tık sesi geldi.(motor sabaha göre kısmen sıcaktı)aküyü ölçtürdüm anlayamadılar elektrikçi bişey bulamadı ancak bu arıza verdiğinde aküyü ölçmemiz lazım dedi.yardımlarınızı bekliyorum.
    Konu Volkan81 tarafından (05.Şubat.2019 Saat 10:02 ) değiştirilmiştir.

  2. #2
    Coşkun
    coskun34 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2016
    Yaş
    37
    Mesajlar
    3.823
    Teşekkür / Beğen
    Merhaba marş motoru şase bağlantısı ve Akünün durumu gücü kontrol edilmeli .
    Benim tahminim akü ömrünün sonuna geliyor

  3. #3
    Volkan81 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2019
    Yaş
    39
    Mesajlar
    3
    Teşekkür / Beğen
    coşkun 34 teşekkür ederim verdiğin bilgiler için çoğu usta marş motoru bozuk dedi akü 60amperlik mutlu akü 2016 martta alınmış sadece bir kişi senin gibi cevapladı peki bu kanıya nerden vardın neden marş motoru bozuk demedin cvplarsan çok sevinirim.

  4. #4
    Coşkun
    coskun34 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2016
    Yaş
    37
    Mesajlar
    3.823
    Teşekkür / Beğen
     
    Alıntı Volkan81 Nickli Üyeden Alıntı Mesajı göster
    coşkun 34 teşekkür ederim verdiğin bilgiler için çoğu usta marş motoru bozuk dedi akü 60amperlik mutlu akü 2016 martta alınmış sadece bir kişi senin gibi cevapladı peki bu kanıya nerden vardın neden marş motoru bozuk demedin cvplarsan çok sevinirim.
    Eski aracım da benzer sorun vardı kontrol de (akü kontrol ) herşey normal ama kafasına göre marş basıyor yada tık edip kalıyor idi marş motoru kablosu ile oynayınca araç çalışıyor idi şase kablosu oksit yapmış temizleyince düzeldi .

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •