Toplam 7 adet sonuctan sayfa basi 1 ile 7 arasi kadar sonuc gösteriliyor

Konu: Klimayı açınca gelen ses

  1. #1
    TATAR - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2011
    Yaş
    44
    Mesajlar
    150
    Teşekkür / Beğen

    Klimayı açınca gelen ses

     
    Bir haftadır klimayı açınca sürtme sanki dönerken zorlanan bir parça sesi gelmeye başladı Klima düğmesini açınca sonra fanı bire alınca tık diye bir ses gelirya ondan sonra uğutu sürtme san ki dönerken zorlanan parça sesi gelmeye başladı Klimayı kapatınca ses yok kalorifer fanı değil acaba ne başına gelen varmı yardımcı olursanız sevinirim


  2. #2
    iNANLAR COTECH
    Guest
    klima kompresöründe sorun,bir an önce servise gidip göstermenizi tavsiye ederim.

  3. #3
    TATAR - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2011
    Yaş
    44
    Mesajlar
    150
    Teşekkür / Beğen
    Birine gösterdim gazı çekip yag ilave edip tekrar bastırıp dene dedi klima gazının içinde kompürasörü yaglamak için yağ oluyormuş ara sıra çekilip filitre edilip tekrar basılması lazım dediler yarın klimacıya gidecem bakalım ne olacak

  4. #4
    Barış KARA
    admiral - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mart.2012
    Yaş
    36
    Mesajlar
    1.972
    Teşekkür / Beğen
    Bugünlerde derin sudan falan geçtinizmi? Eski arabamda aynı sorun olmuştu ben sudan gecmistim. Kompresör rulmanina su kaçtığı için ses yapıyordu.

    HTC One X+ cihazımdan Tapatalk 2 ile gönderildi
    2004 SCENIC PRIVILEGE PLUS

  5. #5
    TATAR - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2011
    Yaş
    44
    Mesajlar
    150
    Teşekkür / Beğen
    Dün arabayı klimacıya götürdüm kompürasörden geldiğini fakat bu kadar ses için değiştirmiyeceğini söyledi Gazı çekti vakum yaptı 580 gram olması gereken yağ 350 ğram çıktı eksilmiş makina tamamladı gazı ve yeni yağ bastı ama ses devam ediyor her sene klimanın gazının çekikip tekrar basılması lazımmış Çalışmadan kaynaklı çapak lar kompürasörün pistonunu çizermiş Ses çok önemli değilmiş dert etmeye değmezmiş

  6. Teşekkür YILDIRIM Mesaja Teşekkür Etti.
  7. #6

    Üyelik tarihi
    Haziran.2013
    Yaş
    29
    Mesajlar
    23
    Teşekkür / Beğen
    benimde başıma geldi 1 seneye yakın kilma çalşmadığı için klimayı açınca cıyaklıyodu hele gaz verince sanki motor patlcakmıiş gibi cıyaklıyodu biraz rolantide çalştıktan sonra düzeldi uzun zman klimayı kapalı bırakmayın arada çalşması lazım

  8. #7
    haldunak - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    37
    Mesajlar
    470
    Teşekkür / Beğen
     
    benim megane coupede aynı sıkıntı vardı, klima klapesi mi neydi o arızalıydı, klimayı iptal ettirince ses kesildi. çözüm klepe tamiri ya da yenisi ile değişimi. 2008 yılında parça 700 tl onarım 300TL denmişti.
    UYANIN, YOKSA UYKUNUZDA ÖLECEKSİNİZ!!!

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •