Sayfa 1 Toplam 3 Sayfadan 123 SonuncuSonuncu
Toplam 21 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: Megane 2 Marş basmıyor (Çözüldü)

  1. #1
    ugurucr - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2015
    Yaş
    24
    Mesajlar
    20
    Teşekkür / Beğen

    Megane 2 Marş basmıyor (Çözüldü)

     
    Selamun aleyküm, Öncelikle rfc e teşekkür ediyorum böyle güzel bi siteye ev sahipliği yaptıgı için..

    2004 model Megane 2 aldım yaklaşık 2 ay önce aracım çok temiz şükürler olsun tek problemim aldıgımdan beri marşda, araç sabah akşam öğle farketmez herhangi bi zamanda hatta araba ile giderken bi markette durup tekrar çalıştırmaya kalktıgınızda bile start a basıyorum araç çalışacak gibi oluyor çık çık çık titriyor ama çalışmıyor 2-3 defa denemeden sonra çalısıyor aynı anahtarlı araçlarda marş almama sorunu gibi oluyor Sizce bu arızayı neden yapar başına gelen arkadaslardan bilgi almak için soruyorum aracımı 1 ay sonra bakıma götürücem suanda biraz maddi sorunlarım oldugundan servise götüremiyorum bilgi verirseniz teşekkür ederim..




    Aracım- 2004 Megane 2 Dinamik modelidir sunroof hariç en full dür.

    Konu ugurucr tarafından (08.Kasım.2015 Saat 19:02 ) değiştirilmiştir.

  2. #2
    Mustafa USTA
    T.C Vatandaşı

    *USTA - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    50
    Mesajlar
    32.720
    Teşekkür / Beğen
    Aracının benzinli olduğunu farzederek cevaplıyorum.
    Akün sağlamsa ilk olarak manyetik kaptor kontrol edilmeli, büyük ihtimalle bu parça bozuk...

  3. Teşekkür ugurucr Mesaja Teşekkür Etti.
    Beğeni Uğur liked this post
  4. #3
    ugurucr - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2015
    Yaş
    24
    Mesajlar
    20
    Teşekkür / Beğen
    Aracım dizel yaptıgı arızayı videolu olarakta çektim birazdan paylaşıcam ilginize teşekkürler

  5. #4
    ugurucr - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2015
    Yaş
    24
    Mesajlar
    20
    Teşekkür / Beğen


    Problemin videosunu çektim problem budur.

  6. #5
    Ömer Sirel
    Renault Modus 1.6 Dynamique

    FelixCrail - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2013
    Yaş
    35
    Mesajlar
    507
    Teşekkür / Beğen
    Krank konum sensörü gibi gözüküyor
    2005 Nissan Primera Tekna
    2006 Renault Scenic Privillage 1.6 BVA

  7. Teşekkür ugurucr Mesaja Teşekkür Etti.
  8. #6
    Uğur BAŞAR
    Uğur - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2012
    Yaş
    43
    Mesajlar
    3.256
    Teşekkür / Beğen
    Bence yakıt pompası ya da geri dönüşle alakalı.Krank sensörü motor sıcak ve ya soğumaya yüz tutarken sıkıntı yapar.Motor soğukken çalışır.

  9. Teşekkür ugurucr Mesaja Teşekkür Etti.
  10. #7
    ugurucr - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2015
    Yaş
    24
    Mesajlar
    20
    Teşekkür / Beğen
    Yakında servise vericem bu şekilde kullanmam sorun olurmu sizce ?

  11. #8
    Cenk GİRAY
    cnksrp41 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2013
    Yaş
    32
    Mesajlar
    638
    Teşekkür / Beğen
    aracın dizel yakıt pompana baktır mazotu geri salıyo galiba

  12. Teşekkür ugurucr Mesaja Teşekkür Etti.
  13. #9
    ugurucr - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2015
    Yaş
    24
    Mesajlar
    20
    Teşekkür / Beğen
    İnşallah pompada bi sıkıntı yoktur maliyeti yüksek olmasın diye dua ediyorum ama

  14. #10
    berdush - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2015
    Yaş
    29
    Mesajlar
    25
    Teşekkür / Beğen
     
    kardeşim aynı sorun bendede var lakin bende susekılde oluyor sabah ilk arabaya bınıp start verdıgımde 3 kere vuruyor alıyor bayada bı hırıltılı calısıor sornalardan duzelıor ıstop edıp tkrar basdıgında ılkınde alıyor akuyu yenı deıstırdım duzelmedı yanı sorunu cozersen burda paylasırsan memnun olurum allah yardımcın olsun meganeler guzel arabalarda abı sorun bıtmıyor ya

  15. Teşekkür ugurucr Mesaja Teşekkür Etti.

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •