Toplam 6 adet sonuctan sayfa basi 1 ile 6 arasi kadar sonuc gösteriliyor

Konu: Marşı geç alma sorunu

  1. #1

    Üyelik tarihi
    Kasım.2017
    Mesajlar
    42
    Teşekkür / Beğen

    Marşı geç alma sorunu

     
    Merhabalar, 2006 model benzin+lpg clio'mda araç soğukken marşı geç alma sorunu var. Birkaç gündür ise arabayı çalıştırdıktan hemen sonra gazı kestiğimde stop ediyor. Ayrıca ön taraftan radyo cızırtısına benzer ses geliyor sonra ses kesiliyor. Muayenede toz körüğü patlak çıkmıştı. Ondan olabilir mi acaba? Bugün ustaya gösterdim. Aracı gece benzinde bırak sabah da benzindeyken çalıştır sıkıntı olmazsa tüpte sorun vardır dedi. Fikirlerinizi almak istiyorum. Teşekkürler...

  2. #2

    Üyelik tarihi
    Kasım.2017
    Mesajlar
    42
    Teşekkür / Beğen
    güncel...

  3. #3
    Nedret ÖZDEMİR
    LAGUNA2002 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2010
    Yaş
    32
    Mesajlar
    333
    Teşekkür / Beğen
    Alıntı tercüman848 Nickli Üyeden Alıntı Mesajı göster
    Merhabalar, 2006 model benzin+lpg clio'mda araç soğukken marşı geç alma sorunu var. Birkaç gündür ise arabayı çalıştırdıktan hemen sonra gazı kestiğimde stop ediyor. Ayrıca ön taraftan radyo cızırtısına benzer ses geliyor sonra ses kesiliyor. Muayenede toz körüğü patlak çıkmıştı. Ondan olabilir mi acaba? Bugün ustaya gösterdim. Aracı gece benzinde bırak sabah da benzindeyken çalıştır sıkıntı olmazsa tüpte sorun vardır dedi. Fikirlerinizi almak istiyorum. Teşekkürler...
    Merhaba. Aracınızın soğukken geç çalışmasının lpg ile alakası yok. Çünkü aracınız zaten ısınana kadar benzinde çalışıyor. Aracınızın ateşleme sitemi ile alakalı bir sorunu var. Bujilerden olabilir buji kablolarından yapabilir veya distribütörden olma ihtimali dahada yüksek çünkü sizin duyduğunuz cızırtı sesi muhtemelen distribütörden geliyordur. Bu anlattıklarım kontrol edildimi?

  4. Teşekkür tercüman848 Mesaja Teşekkür Etti.
  5. #4

    Üyelik tarihi
    Kasım.2017
    Mesajlar
    42
    Teşekkür / Beğen
    Bujilere baktırmıştım sağlam olduğu söylenmişti. Distribütöre baktırmadım.

  6. #5
    Nedret ÖZDEMİR
    LAGUNA2002 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2010
    Yaş
    32
    Mesajlar
    333
    Teşekkür / Beğen
    Alıntı tercüman848 Nickli Üyeden Alıntı Mesajı göster
    Bujilere baktırmıştım sağlam olduğu söylenmişti. Distribütöre baktırmadım.
    Bujiler bire bir aynısı takılması lazım orjinali ayrıca kablolarda aynı şekilde. Bunlarda bir sorun yoksa distribütörü bir gösterin yüksek ihtimal ondan kaynaklı.

  7. #6

    Üyelik tarihi
    Kasım.2017
    Mesajlar
    42
    Teşekkür / Beğen
     
    Alıntı LAGUNA2002 Nickli Üyeden Alıntı Mesajı göster
    Bujiler bire bir aynısı takılması lazım orjinali ayrıca kablolarda aynı şekilde. Bunlarda bir sorun yoksa distribütörü bir gösterin yüksek ihtimal ondan kaynaklı.
    Teşekkürler hocam, bir de onu kontrol edelim.

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •