Sayfa 1 Toplam 2 Sayfadan 12 SonuncuSonuncu
Toplam 19 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: Akü değişti arıza lambası yandı

  1. #1
    eroll06 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ağustos.2011
    Mesajlar
    144
    Teşekkür / Beğen

    Akü değişti arıza lambası yandı

     
    arkadaşlar aracımın aküsü bitmişti yeni değiştirdim. ancak aracı çalıştırdığımda araç silkeleniyor ve arıza lambası kısa süreliğine yanıyor(kablolu olan) . acaba sorun ne olabilir. yeni aküyüde yemek istemiyorum işin açığı. şarj falan ediyormudur acaba?

  2. #2
    Semih Yağıbasan-Ankara
    TRSemih - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2011
    Yaş
    34
    Mesajlar
    5.583
    Teşekkür / Beğen
    akü değişimiyle tesadüf eden başka bir problem gibi geldi bana. nokta atışı cvp vermek zor olur ama sorunu başka yerde aramak lazım bence.

    ateşleme, emme, şarj dinms. vs kontrol edildi mi?

    geçmiş olsun.
    TRS Coupé

  3. #3
    T.C. Vatandaşı
    Kadir Salim - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    26
    Mesajlar
    7.391
    Teşekkür / Beğen
    Servis lambası yandığına göre , bilgisayara bağlatın .

    Bu silkelenme olayı rolantide sürekli yapıyorsa bobinlerden olabilir .

    Semih Abinin dediği gibi nokta atışı yapmak zor .
    __________________________________________________ _______

    Drive the change...

  4. #4
    Cantekin YAVUZ
    cantekin67 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2012
    Yaş
    30
    Mesajlar
    647
    Teşekkür / Beğen
    Hangi ışık yandığını tablo dan gösterirmisiniz ?

    "R" IDE


  5. #5
    RENAULT MAİS SERVİS DANIŞMANI
    Onur Gönüllü - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Aralık.2012
    Yaş
    30
    Mesajlar
    6.192
    Teşekkür / Beğen
    bobinlerdendir bencede ateşlemede sıkıntı vardır ama yanan arıza ışığı hangisi tam anlatabilirseniz seviniriz.
    Ne Mutlu TÜRK'üm Diyene

  6. #6
    eroll06 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ağustos.2011
    Mesajlar
    144
    Teşekkür / Beğen
    benzin ışığının altındaki ışık yalnız uzun süre yapmıyor. hemen sönüyoru 3-5 saniyede. roantide vya çekişte bir problem yok sadece ilk farları açtığımda yapıyor.

  7. #7
    Cantekin YAVUZ
    cantekin67 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2012
    Yaş
    30
    Mesajlar
    647
    Teşekkür / Beğen
    Enjektör tetiği kesiyor olabilir.
    "R" IDE


  8. #8

    Üyelik tarihi
    Mart.2011
    Yaş
    28
    Mesajlar
    1.674
    Teşekkür / Beğen
    bendeki sorunun aynısı.
    elektrik müdahalesi ile başladı ve kısa süreli yanıyordu. Sisleri açtığım zamanlar oluyordu.
    şimdi yandığı an güçten düşmeler başladı. En yakın zamanda servise gidin.

  9. #9
    Cantekin YAVUZ
    cantekin67 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2012
    Yaş
    30
    Mesajlar
    647
    Teşekkür / Beğen
    K4M ise birçok nedeni olabilir ama IDE ise nokta atışı yapabilirim

    Ama yinede bunun sebebi kesinlikle elektrik ile ilgili. Belli ki enjektör tetiğini kesen elektriksel bir sıkıntı var.
    "R" IDE


  10. #10

    Üyelik tarihi
    Eylül.2012
    Yaş
    28
    Mesajlar
    137
    Teşekkür / Beğen
     
    kardeşim aracın faz1 se aynı ışığı bende de yakıodu

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •