Sayfa 1 Toplam 3 Sayfadan 123 SonuncuSonuncu
Toplam 27 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: LPG taktım benzin lambam yandı

  1. #1
    selcuk1710 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ocak.2011
    Yaş
    38
    Mesajlar
    112
    Teşekkür / Beğen

    LPG taktım benzin lambam yandı

     
    Arkadaşlar megane coupe 1.6 16v 2001 aracıma geçen hafta atiker marka lpg sistemi taktırdım. Şuan için gayet memnunum. Fakat bugün, dogal olarak yol bilgisayarım km yaptıkca benzin yaktıgını hesapladıgı için benzin ibrem düşmemesine ragmen benzin lambam sürekli yanmaya başladı, yol bilgisayarı gidecek km yi artık çizgi şeklinde gösteriyor. Halbuki daha çeyrekten daha fazla benzinim var. Dediğim gibi ibre düşmedi. Böyle bir sorun yaşadınız mı? Benzin lambasını söndürebilmemin çaresi varmı? bu konuda görüşlerinizi bildirirseniz sevinirim.

  2. Teşekkür *MELiH Mesaja Teşekkür Etti.
  3. #2
    Gökhan GÜMÜŞ
    GokhanRS - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ocak.2011
    Yaş
    36
    Mesajlar
    766
    Teşekkür / Beğen
    arada bir 10 20 liralık benzin atarsanız bi süre sonra kendine geliyor. yani bende öyleydi 1 gün filan kullanmayınca kendine geliyordu.

  4. #3

    Üyelik tarihi
    Kasım.2010
    Yaş
    30
    Mesajlar
    1.129
    Teşekkür / Beğen
    Alıntı GokhanRS Nickli Üyeden Alıntı Mesajı göster
    arada bir 10 20 liralık benzin atarsanız bi süre sonra kendine geliyor. yani bende öyleydi 1 gün filan kullanmayınca kendine geliyordu.
    O meganeII'lerde geçerli.MeganeI'lerde hiç düşmüyor ibre ki zaten ibre düşmediği halde benzin lambası yanıyor denmiş.Muhtemelen lpg beynini montajlarken birşeyleri atladılar.O nedenle olmuştur.

  5. #4
    selcuk1710 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ocak.2011
    Yaş
    38
    Mesajlar
    112
    Teşekkür / Beğen
    Aynen arkadaşlar ibre düşmüyor hiç, fakat yol bilgisayarı km yaptıkca benzin gittiğini hesaplayarak lambayı yaktı. Coupe ci arkadaşların görüşlerini bekliyorum

  6. #5
    Burak ÖZKAN
    croman - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2011
    Yaş
    29
    Mesajlar
    1.063
    Teşekkür / Beğen
    Valla abi oqrenci adamin arabasinda benzin isigi hep yaniyor zaten ama oyle bir sorun yok abi fazla benzin alinca sonuyor.
    42 BRU 09 M.Coupé




  7. #6

    Üyelik tarihi
    Ekim.2012
    Yaş
    36
    Mesajlar
    638
    Teşekkür / Beğen
    Megane I lerde (bendeki ve arkadaşımdaki dahil) lpg ile giderken benzin ibresi düşmüyor ve lamba yanmıyor, farklı bir neden olabilir..

  8. #7

    Üyelik tarihi
    Haziran.2011
    Yaş
    30
    Mesajlar
    0
    Teşekkür / Beğen
    Alıntı selcuk1710 Nickli Üyeden Alıntı Mesajı göster
    Aynen arkadaşlar ibre düşmüyor hiç, fakat yol bilgisayarı km yaptıkca benzin gittiğini hesaplayarak lambayı yaktı. Coupe ci arkadaşların görüşlerini bekliyorum
    Megane 1 bendede var ama yol bilgisayarı yok bende.. Benzin bitmeye yakın yanar ışıgı.. BEnzin alınca Söner.

  9. #8
    c_cihan - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2011
    Yaş
    31
    Mesajlar
    636
    Teşekkür / Beğen
    Bende de aynı sorun var, 2000 model Megane coupe. bir kaç ay önce taktırdım atiker sıralı sistem. Yol bilgisayarında dediğiniz gibi sadece gideceği km yi göstermiyor, diğerlerini yaklaşık olarak gösteriyor
    "Asil bayrağımı beğenmeyene altındaki direği hediye ediyorum"


  10. #9

    Üyelik tarihi
    Kasım.2012
    Yaş
    28
    Mesajlar
    37
    Teşekkür / Beğen
    Benim coupem de aynı şekilde yapıyor. Şöyle bir çözüm uyguluyorum benzin ışığı yandığı zaman kadaran testi yapıyorum ve ışık sönüyor herşey normal devam ediyor. Böyle yapabilirsiniz.

  11. #10
    selcuk1710 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ocak.2011
    Yaş
    38
    Mesajlar
    112
    Teşekkür / Beğen
     
    Sagolun arkadaslar, aksamüstü ışık kendiliğinden söndü. Umarım birdaha yanmaz. Işık yandıgında gözüne gözüne vuruyor skıntı veriyor Buarada lpg kullanan arkadaslarım şehir içi ve uzun yol km verileriniz kaç? Yani simit tüple bir depoyla kaç km gidiyorsunuz? Yeni taktırdıgım için daha tam ölçemedim

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •