Sayfa 2 Toplam 2 Sayfadan BirinciBirinci 12
Toplam 18 adet sonuctan sayfa basi 11 ile 18 arasi kadar sonuc gösteriliyor

Konu: Arka Sol Park Lambası Yanmıyor

  1. #11

    Üyelik tarihi
    Ekim.2017
    Yaş
    32
    Mesajlar
    238
    Teşekkür / Beğen
     
    Alıntı RedFoX Nickli Üyeden Alıntı Mesajı göster
    Yanlış hatırlamıyorsam direksiyon yükseklik ayar kolunun yanındaki sigorta tablosundaydı parklar.

    Çok teşekkür ederim. Hiç dikkat etmemiştim. Ozaman işim kolay

    Lenovo K53a48 cihazımdan Tapatalk kullanılarak gönderildi

  2. #12

    Üyelik tarihi
    Ekim.2017
    Yaş
    32
    Mesajlar
    238
    Teşekkür / Beğen
    Bir araştırma yaptım sizden sonra ancak kısa farların sigortası direksiyon altında değilmiş galiba... Kaputun içerisindeymiş. Onlara ulaşmak içinde aküyü sökmek gerekiyormuş... Çokta anlamam o işlerden. Bana yine sanayi yolları gözüktü anlaşılan

    Lenovo K53a48 cihazımdan Tapatalk kullanılarak gönderildi

  3. #13

    Üyelik tarihi
    Ekim.2017
    Yaş
    32
    Mesajlar
    238
    Teşekkür / Beğen
    Evet kaputun altındaki sigorta kutusundaymış. Youtubeda video yayınlamışlar, videoyu izlediğim kadarıyla değiştirilebilecek bir yerde. Bazı forumlarda komple sigorta kutusunu sökmek için skü falan söküyorlardı. Bence buna gerek yok. Ellerimde küçük olduğu için kolayca ulaşabilirim sigortaya. benim değiştireceğim sigorta 7B. linki aşağıya koyuyorum. İhtiyacı olan arkadaşa yardımcı olabilir. Bende yarın deneyip sonucu buradan paylaşırım. Ayrıca videoda adam akü falan sökmeden komple sigorta panelini alıyor. Bu konuyu veya bu videoyu ilgili yere sabitleyebilirlerse sigorta konusunda diğerlerine yardımcı olabilir belki...
    https://youtu.be/yq-Ui69C7y4

    Lenovo K53a48 cihazımdan Tapatalk kullanılarak gönderildi

  4. Beğeni ROADFOX, RedFoX liked this post
  5. #14

    Üyelik tarihi
    Ekim.2017
    Yaş
    32
    Mesajlar
    238
    Teşekkür / Beğen
    Aracımın park lambası sorununu çözdüm. @RedFox kardeşime teşekkür ederim desteği için. Birde video çektim. Belki fayfası olur ama boyutu çok yüksek yükleyemedim. Küçültüp tekrar yüklerim.

    Lenovo K53a48 cihazımdan Tapatalk kullanılarak gönderildi

  6. #15
    Levent İNCE
    RedFoX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2012
    Yaş
    33
    Mesajlar
    3.448
    Teşekkür / Beğen
    Alıntı smstsmt Nickli Üyeden Alıntı Mesajı göster
    Aracımın park lambası sorununu çözdüm. @RedFox kardeşime teşekkür ederim desteği için. Birde video çektim. Belki fayfası olur ama boyutu çok yüksek yükleyemedim. Küçültüp tekrar yüklerim.

    Lenovo K53a48 cihazımdan Tapatalk kullanılarak gönderildi
    Sorunu çözdüğüne sevindim. Kaput içerisindeki sigorta kutusunun kapağını yıldız alyan ile vidasını söküp açabilirsin. Mesajlarını biraz geç gördüm kusura bakma.


  7. #16

    Üyelik tarihi
    Ekim.2017
    Yaş
    32
    Mesajlar
    238
    Teşekkür / Beğen
    Alıntı RedFoX Nickli Üyeden Alıntı Mesajı göster
    Sorunu çözdüğüne sevindim. Kaput içerisindeki sigorta kutusunun kapağını yıldız alyan ile vidasını söküp açabilirsin. Mesajlarını biraz geç gördüm kusura bakma.
    Hallettim teşekkür ederim.

    Lenovo K53a48 cihazımdan Tapatalk kullanılarak gönderildi

  8. #17

    Üyelik tarihi
    Aralık.2014
    Yaş
    42
    Mesajlar
    4
    Teşekkür / Beğen
    Hocam aynı problem bendede var. sağ tarafın hem ön hemde arka parklar yanmıyor. ama elektrikçiye götürdüm atık sigorta bulamadı. 2014 clio icon aracım ilk aldığımdan bu yana yanıyordu. Daha 2 gündür farkettim yanmadığını. Elektrikçi bunun beyinden kaynaklandığını servise gitmem gerektiğini söyledi. İnşallah önemli bir durum değildir. Çözüm bulan varsa lütfen yazsın. Bir de kesin olarak hangi sigorta olduğunu bilen varsa yazsın. Ben yinede değiştireyim. keşke sigortalarını değiştirtseydim yinede.

  9. #18

    Üyelik tarihi
    Ekim.2017
    Yaş
    32
    Mesajlar
    238
    Teşekkür / Beğen
     
    Alıntı mkarakusum Nickli Üyeden Alıntı Mesajı göster
    Hocam aynı problem bendede var. sağ tarafın hem ön hemde arka parklar yanmıyor. ama elektrikçiye götürdüm atık sigorta bulamadı. 2014 clio icon aracım ilk aldığımdan bu yana yanıyordu. Daha 2 gündür farkettim yanmadığını. Elektrikçi bunun beyinden kaynaklandığını servise gitmem gerektiğini söyledi. İnşallah önemli bir durum değildir. Çözüm bulan varsa lütfen yazsın. Bir de kesin olarak hangi sigorta olduğunu bilen varsa yazsın. Ben yinede değiştireyim. keşke sigortalarını değiştirtseydim yinede.
    Benim aracım megane2 aynıdır diye düşünüyorum. Arka parkların sigortası kaput içinde akünün yanında siyah bir kapakla muhafaza ediliyor şemasını paylaşmıştım yukarıda

    Lenovo K53a48 cihazımdan Tapatalk kullanılarak gönderildi

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •