Sayfa 3 Toplam 4 Sayfadan BirinciBirinci 1234 SonuncuSonuncu
Toplam 33 adet sonuctan sayfa basi 21 ile 30 arasi kadar sonuc gösteriliyor

Konu: Megane 1 - Çalışmıyor

  1. #21
    ahmet27 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2016
    Yaş
    23
    Mesajlar
    412
    Teşekkür / Beğen
     
    Yo ben çok gördüm calisipda tam istenilen bar da benzin basamayan pompa arizasi. Olcturmekde fayda var

    LG-K430 cihazımdan Tapatalk kullanılarak gönderildi

  2. #22
    Bilal Ünal meganne - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2013
    Yaş
    36
    Mesajlar
    3.389
    Teşekkür / Beğen
    Alıntı ahmet27 Nickli Üyeden Alıntı Mesajı göster
    Yo ben çok gördüm calisipda tam istenilen bar da benzin basamayan pompa arizasi. Olcturmekde fayda var

    LG-K430 cihazımdan Tapatalk kullanılarak gönderildi
    senin gördüğün benzin filtresi tıkanıktır belki ))
    belki de ne bilim mazotludur...

    mazot pompası var mı bilmiyomda, mazot pompasıdır belki ))

    adam enjektör,buji falan diyo...demek ki anlıyo...lpg de çalıştırmayı denemiştir bence

    onu denemeden enjektör, bujiye girmez bence

    zaten öyle bi işe giriyorsa...hiç uğraşmasın... direk sanayiye gitsin ))
    Konu meganne tarafından (3 Hafta önce Saat 20:17 ) değiştirilmiştir.
    Ciğerlerin sönüyorken Tanrı'yı andın;
    Tasa etme gerçekleşir mukaddes andın.
    Gönlündeki yaraların kanını dindir...
    YÜZDE YÜZ TÜRK OLDUĞUN GÜN CİHAN SENİNDİR! ! !

  3. #23

    Üyelik tarihi
    Temmuz.2013
    Mesajlar
    20
    Teşekkür / Beğen
    arkadaşlar cevaplar için çok çok sağolun ama problem devam ediyor,bu gün akünün yanındaki ana sigortaları komple söktüm sigorta kutusunu wd 40 ile güzelce temizledim ve sigortaların yenisini taktım ve aracı çalıştırmak istediğimde sonuç aynı çalışmıyor.bu arada lpg de de çalışmıyor,yarın bujileri ve bobinleri söküp bakacağım sonucu yine buradan paylaşırım fikir yada tecrübesini paylaşan arkadaşlara teşekkür ediyorum pes etmek yok bu arızayı bulacağım inşallah bu arada 3 bin nüfuslu bir ilçede yaşıyorum il merkezi bana 80 km uzaklıkta mecburen kendi ustalığımızı kendimiz yapmaya çalışıyoruz, bu forumdan çok şeyler öğrendim sizlerin sayesinde bu yüzden bende başımdan geçen arızaları ve çözüm için yaptığım işleri paylaşıyorum ki başına bu gibi iş gelen arkadaşlar okusunlar ve tecrübe edinerek kendi problemlerini ellerinden geldiğince kendileri çözsünler, emin olun ustayım diyenlerin bir çoğu (işinin ehli ustaları tenzih ederim) sizden daha iyi bilmiyor eline tornavida alan herkes usta olduğunu zannediyor bize usta değil sanatkar adam lazım.usta deneme yanılmayla ve size herşeyin yenisini aldırarak probleminizi tamir etmeye çalışır (bende öyle yapıyorum işte) ama sanatkar insan direk teşhis yapar vesselam....
    Konu mucit28 tarafından (3 Hafta önce Saat 00:31 ) değiştirilmiştir.

  4. #24
    ahmet27 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2016
    Yaş
    23
    Mesajlar
    412
    Teşekkür / Beğen
    Alıntı mucit28 Nickli Üyeden Alıntı Mesajı göster
    arkadaşlar cevaplar için çok çok sağolun ama problem devam ediyor,bu gün akünün yanındaki ana sigortaları komple söktüm sigorta kutusunu wd 40 ile güzelce temizledim ve sigortaların yenisini taktım ve aracı çalıştırmak istediğimde sonuç aynı çalışmıyor.bu arada lpg de de çalışmıyor,yarın bujileri ve bobinleri söküp bakacağım sonucu yine buradan paylaşırım fikir yada tecrübesini paylaşan arkadaşlara teşekkür ediyorum pes etmek yok bu arızayı bulacağım inşallah
    Sigorta kutusu gibi seylere wd 40 sikmayin. Yagsi bi tabaka birakip sigorta tablasini daha kötü hale getirebilir. Balata spreyi kullansaniz daha iyi olur aklinizda bulunsun. Volan sensorunuz saglammi? Bide mars her zaman ayni guctemi ceviriyor. Yoksa bazen yavasmi ceviriyor. Mesela bazen giy giy giy. Bazen giiy giiy giiiy gibi ?

    LG-K430 cihazımdan Tapatalk kullanılarak gönderildi

  5. #25

    Üyelik tarihi
    Temmuz.2013
    Mesajlar
    20
    Teşekkür / Beğen
    Alıntı ahmet27 Nickli Üyeden Alıntı Mesajı göster
    Sigorta kutusu gibi seylere wd 40 sikmayin. Yagsi bi tabaka birakip sigorta tablasini daha kötü hale getirebilir. Balata spreyi kullansaniz daha iyi olur aklinizda bulunsun. Volan sensorunuz saglammi? Bide mars her zaman ayni guctemi ceviriyor. Yoksa bazen yavasmi ceviriyor. Mesela bazen giy giy giy. Bazen giiy giiy giiiy gibi ?

    LG-K430 cihazımdan Tapatalk kullanılarak gönderildi

    marş sürekli aynı güçte ve iyi durumda çeviriyor,yarın volan sensörünede bakacağım araç 6 yıldır bende ve hiç volan sensörü arızası vermedi oksitlenmiş ve temizlenmesi gerekiyor olabilir.

  6. #26
    ahmet27 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2016
    Yaş
    23
    Mesajlar
    412
    Teşekkür / Beğen
    Alıntı mucit28 Nickli Üyeden Alıntı Mesajı göster
    marş sürekli aynı güçte ve iyi durumda çeviriyor,yarın volan sensörünede bakacağım araç 6 yıldır bende ve hiç volan sensörü arızası vermedi oksitlenmiş ve temizlenmesi gerekiyor olabilir.
    Orjinal sifirda gerekiyor olabilir.

    LG-K430 cihazımdan Tapatalk kullanılarak gönderildi

  7. #27
    Bilal Ünal meganne - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2013
    Yaş
    36
    Mesajlar
    3.389
    Teşekkür / Beğen
    Alıntı mucit28 Nickli Üyeden Alıntı Mesajı göster
    arkadaşlar cevaplar için çok çok sağolun ama problem devam ediyor,bu gün akünün yanındaki ana sigortaları komple söktüm sigorta kutusunu wd 40 ile güzelce temizledim ve sigortaların yenisini taktım ve aracı çalıştırmak istediğimde sonuç aynı çalışmıyor.
    wd 40 yağdır...pislikleri, pasları çözer...onunla sigortalar temizlenmez ))
    wd 40 ın çok reklamı yapıldı...adamlar onunla araba cilalalmaya kalkıyo))

    ben kaportanın içindeki kutudaki rolelerden veya kablo temazsızlığı diye tahmin ediyorum...
    Ciğerlerin sönüyorken Tanrı'yı andın;
    Tasa etme gerçekleşir mukaddes andın.
    Gönlündeki yaraların kanını dindir...
    YÜZDE YÜZ TÜRK OLDUĞUN GÜN CİHAN SENİNDİR! ! !

  8. #28

    Üyelik tarihi
    Temmuz.2013
    Mesajlar
    20
    Teşekkür / Beğen
    Arkadaşlar merhabalar,bu gün bujileri söktüm gayet temiz ve iyi durumdalar zaten değiştireli 10 bin km oldu bujilerden olduğunu pek sanmıyordum ama yinede bi bakayım dedim.Bobinler de iyi durumda enjektörleri de baktım sıkıntı yok gibi ama araç hala çalışmıyor son bir ümidim volan sensörü onuda yarın bakacağım.

  9. #29
    Bilal Ünal meganne - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2013
    Yaş
    36
    Mesajlar
    3.389
    Teşekkür / Beğen
    Alıntı mucit28 Nickli Üyeden Alıntı Mesajı göster
    Arkadaşlar merhabalar,bu gün bujileri söktüm gayet temiz ve iyi durumdalar zaten değiştireli 10 bin km oldu bujilerden olduğunu pek sanmıyordum ama yinede bi bakayım dedim.Bobinler de iyi durumda enjektörleri de baktım sıkıntı yok gibi ama araç hala çalışmıyor son bir ümidim volan sensörü onuda yarın bakacağım.

    vurdurarak çalıtırmayı denedin mi...vurdurarak çalışıyorsa volan sessörü sağlamdır

    edit: vurdurarak çalışıyorsa volan sensörü bozuktur
    Konu meganne tarafından (3 Hafta önce Saat 02:32 ) değiştirilmiştir.
    Ciğerlerin sönüyorken Tanrı'yı andın;
    Tasa etme gerçekleşir mukaddes andın.
    Gönlündeki yaraların kanını dindir...
    YÜZDE YÜZ TÜRK OLDUĞUN GÜN CİHAN SENİNDİR! ! !

  10. #30

    Üyelik tarihi
    Temmuz.2013
    Mesajlar
    20
    Teşekkür / Beğen
     
    Arkadaşlar merhabalar,bu gün volan sensörünü söktim baya bi kirlenmişti uç kısmındaki manyetik (mıknatıs) olan kısım paslı durumdaydı ince zımparayla iyice temizledim ve soketinide gözelce temizleyip yerine taktım ve sonuç mükemmel araba çalıştı ne kadar sevindim bilemezsiniz fikir verip yardımcı olmaya çalışan arkadaşlara çok teşekkür ediyorum

  11. Beğeni Emre37 liked this post

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •