Toplam 8 adet sonuctan sayfa basi 1 ile 8 arasi kadar sonuc gösteriliyor

Konu: Radyo Problemi

  1. #1
    Mustafa_SARIYER - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Temmuz.2015
    Mesajlar
    4
    Teşekkür / Beğen

    Radyo Problemi

     
    Arkadaşlar merhaba aracımda radyo çalışmıyor. İşten çıktım telefonumu bağladım görüşme yaptım müzik dinledim durdum markete girip çıktım daha sonra baktığımda çalışmıyor olduğunu fark ettim. Renault yazısı saat ve sıcaklık göstergesi çalışıyor. Fakat ne radyoya ne CD'ye ne de telefona bağlanıyor. Hiç bir işlem yapmıyor, basıyorum düğmeye hiç bir şey olmuyor sizce nedendir bilgisi olan yada bu problemle karşılaşmış birisi varsa aranızda yardımcı olursa sevinirim.

    SM-N910C cihazımdan Tapatalk kullanılarak gönderildi

  2. #2
    Hakkı TAM

    Htmakina - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2013
    Yaş
    54
    Mesajlar
    9.335
    Teşekkür / Beğen
    Hoş geldin Mustafa kardeşim. Sigortaları kontrol ettin mi?
    Her zaman doğruyu konuş ki ne söylediğini hatırlamak zorunda kalmayasın..


    https://img.webme.com/pic/h/htmakina/Boya%20(37).jpghttps://img.webme.com/pic/h/htmakina/Boya%20(39).jpg


  3. #3
    Mustafa_SARIYER - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Temmuz.2015
    Mesajlar
    4
    Teşekkür / Beğen
    Merhaba hoşbuldum. Kontrol ettim herhangi bir Problem yok sigortalarda

    SM-N910C cihazımdan Tapatalk kullanılarak gönderildi

  4. #4
    KaRaHaN - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    38
    Mesajlar
    7.129
    Teşekkür / Beğen
    En yakın servise gitmen ve eğer garantin devam ediyorsa ücretsiz tamir ya da değişim olarak hakkını kullanman daha iyi olacak
    Hızlı yaşa, Çabuk Düşün, Kolay ölme !!
    http://img.webme.com/pic/r/renaultfan/karahan1.jpg

  5. #5
    Mustafa_SARIYER - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Temmuz.2015
    Mesajlar
    4
    Teşekkür / Beğen
    Akü kutup başlarında bir problem olabileceğini düşündüm çıkarıp tekrar takmayı deneyeceğim bakalım o zaman ne olacak eğer olmazsa servise gideceğim.


    SM-N910C cihazımdan Tapatalk kullanılarak gönderildi

  6. Beğeni Htmakina liked this post
  7. #6
    Hakkı TAM

    Htmakina - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2013
    Yaş
    54
    Mesajlar
    9.335
    Teşekkür / Beğen
    Alıntı Mustafa_SARIYER Nickli Üyeden Alıntı Mesajı göster
    Akü kutup başlarında bir problem olabileceğini düşündüm çıkarıp tekrar takmayı deneyeceğim bakalım o zaman ne olacak eğer olmazsa servise gideceğim.


    SM-N910C cihazımdan Tapatalk kullanılarak gönderildi
    Aküyü sökme bence. Hele elinde kitapçık yoksa kodlarla uğraşırsın. Servisine göstermen daha iyi olur düşüncesindeyim.
    Her zaman doğruyu konuş ki ne söylediğini hatırlamak zorunda kalmayasın..


    https://img.webme.com/pic/h/htmakina/Boya%20(37).jpghttps://img.webme.com/pic/h/htmakina/Boya%20(39).jpg


  8. #7
    Mustafa USTA
    T.C Vatandaşı

    *USTA - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    50
    Mesajlar
    32.717
    Teşekkür / Beğen
    Aküyü söküp tak, kod bulamazsan yardımcı olurum...

  9. #8
    Mustafa_SARIYER - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Temmuz.2015
    Mesajlar
    4
    Teşekkür / Beğen
     
    Aküyü sökmem daha doğrusu sökemem zaten. Bir kere başıma geldi, ön panelde göstergeler hiç hareket etmiyor ve aydınlatması yoktu hiç. Sabah servise gittim akü kapağını açtı, kutup başı sanırım o kabloları çıkarttı taktı problem çözüldü, belki yine aynısı olmuştur diyerek o işlemi bir daha kendim yapayım dedim. Saolasın usta yardımın için

    SM-N910C cihazımdan Tapatalk kullanılarak gönderildi

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •