Sayfa 1 Toplam 5 Sayfadan 1234 ... SonuncuSonuncu
Toplam 44 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: Megane 2 dynamİc arka cam açma kapama problemİ

  1. #1
    meggy39 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2012
    Yaş
    31
    Mesajlar
    197
    Teşekkür / Beğen

    Megane 2 dynamİc arka cam açma kapama problemİ

     
    Arkadaşlar, abilerim,ustalarım öncelikle merhabalar aracımda ki enteresan bir sorundan bahsedeceğim çözemediğim bir konu
    araç dynamic model 4 cam elektrikli sorun olan cam sol arka cam , arkaya oturduğumuzda butona bastığımızda cam inmiyor , ön camdaki butonlardan arka cam butonuna bassak veya çeksek fark etmiyor cam açılıyor ancak ön camdaki butonlardan arka cam sadece iniyor kaldırma işlemi olmuyor arka camdaki butona basınca da 2 yönüde sadece camı kaldırıyor indirme işlemi gerçekleşmiyor yani ön camdaki buton arka camı açıyor ama kapatmıyor arka camdaki butonda kapalı camı açmıyor açık camı sadece kaldırıyor arka cam düğmesini diğer düğme ile değiştirdim ancak sorun hala devam ediyor kumandada kapama özelliği aktif şekilde çalışıyor onda sorun yok bu konu hakkında düşünceleriniz benim için çok değerlidir ben bunun içinden çıkamadım sizce sorun neden kaynaklanıyor hepinizi şimdiden teşekkür ediyorum keyifli forumlar diliyorum
    Konu Onur Gönüllü tarafından (26.Şubat.2013 Saat 15:24 ) değiştirilmiştir.

  2. #2
    T.C. Vatandaşı
    Kadir Salim - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    26
    Mesajlar
    7.391
    Teşekkür / Beğen
    Sorun bu aralar arabayı fazla yıkadığından dolayı olabilir .
    Cam modülleri var megane larda o bozuluyor sanırım .
    Ben yaşamadım ama sorun ile karşılaşanlar cevaplayacaktır.
    __________________________________________________ _______

    Drive the change...

  3. #3
    meggy39 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2012
    Yaş
    31
    Mesajlar
    197
    Teşekkür / Beğen
    Alıntı Kadir Salim Nickli Üyeden Alıntı Mesajı göster
    Sorun bu aralar arabayı fazla yıkadığından dolayı olabilir .
    Cam modülleri var megane larda o bozuluyor sanırım .
    Ben yaşamadım ama sorun ile karşılaşanlar cevaplayacaktır.
    Dediğin gibi olabilir kadir ama bu sorun yaz aylarından beri var yıkamayla ilgili olacağı pek aklıma gelmedi açıkçası geçen bir sorun değil çünkü sürekli olan bir problem tahminim ön düğme soketinde arıza var içinden ters bağlantı yapan kısımlar var ama açmayada gelmiyor kırıldı kırılacak senin bahsettiğin cam modülüde bozulmuş olabilir onu araştırmam gerekiyor

  4. #4
    KubilaY - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    32
    Mesajlar
    0
    Teşekkür / Beğen
    Cam Modülü Devreden Çıkmış Olabilir Tekrar Aktif yapmanız için cam düğmesini yukarıya doğru üç dört saniye kadar yukarıya doğru tutun birde böyle deneyin

    Onun haricinde direksiyon altındaki sigorta panelini bir kontrol edin cam modülü sigortaları o kısımda son olarak yine olmazsa akü kutup başını çıkartıp aracı bir sıfırlayın akıbetinde bir güncelleme yaparak tekrar genel bir kontrol yapın..

    Güncelleme için'de aracınız startlamadan önce silecek ucundaki trıp düğmesine basılı tutarak aracı startlayın güncellemeden çıkış için trıp tuşuna basılı tutarak yada km sıfırlama tuşuna basarak çıkabilirsiniz..

    Kolay gelsin.



  5. #5
    meggy39 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2012
    Yaş
    31
    Mesajlar
    197
    Teşekkür / Beğen
    Alıntı KuBiiLaY Nickli Üyeden Alıntı Mesajı göster
    Cam Modülü Devreden Çıkmış Olabilir Tekrar Aktif yapmanız için cam düğmesini yukarıya doğru üç dört saniye kadar yukarıya doğru tutun birde böyle deneyin

    Onun haricinde direksiyon altındaki sigorta panelini bir kontrol edin cam modülü sigortaları o kısımda son olarak yine olmazsa akü kutup başını çıkartıp aracı bir sıfırlayın akıbetinde bir güncelleme yaparak tekrar genel bir kontrol yapın..

    Güncelleme için'de aracınız startlamadan önce silecek ucundaki trıp düğmesine basılı tutarak aracı startlayın güncellemeden çıkış için trıp tuşuna basılı tutarak yada km sıfırlama tuşuna basarak çıkabilirsiniz..

    Kolay gelsin.


    Çok teşekkür ederim gerçekten yazdıklarınız çok mantıklı hepsini kafama yazdım yarın ilk iş dediklerinizin hepsini deneyeceğim akü bağlantısını kesmiştik ve kalibrasyon yapmıştık test mode ancak düzelmedi yarın tekrar deneyeceğim sigorta hiç aklıma gelmemişti onuda denemem gerekiyor yarın sonucu buraya paylaşırım ilginize ve emeğinize teşekkür ediyorum

  6. #6
    KubilaY - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    32
    Mesajlar
    0
    Teşekkür / Beğen
    Rica ederim ne demek ben Teşekkürederim..

    Sonucu Bekliyoruz Umarım çözülür.
    Alıntı meggy39 Nickli Üyeden Alıntı Mesajı göster
    Çok teşekkür ederim gerçekten yazdıklarınız çok mantıklı hepsini kafama yazdım yarın ilk iş dediklerinizin hepsini deneyeceğim akü bağlantısını kesmiştik ve kalibrasyon yapmıştık test mode ancak düzelmedi yarın tekrar deneyeceğim sigorta hiç aklıma gelmemişti onuda denemem gerekiyor yarın sonucu buraya paylaşırım ilginize ve emeğinize teşekkür ediyorum

  7. #7
    Exelance MeGGy - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ocak.2012
    Yaş
    28
    Mesajlar
    445
    Teşekkür / Beğen
    Aynı sorun benimde sağ arka camda başıma gelmişti camı indirmeye basıyorum iniyordu kaldırmaya basıyordum yine iniyordu yarıya kadar kalkıp tekrar aşağı iniyordu soför kapısında kontrol ünitesinin soketlerini söktüm soketlerden bi tanesi oksit yapmıştı diş yeşil olmuş önce basınclı hava tuttum arkasında wd-40 sıktım ve fırcayla temizledim taktım sorun kalktı sizin sorununuzda bence bu şekilde
    Kalabalıkta Artistlik Yapanın Tenha da Özrü Olmaz...

    Babam Sağolsun

  8. #8
    meggy39 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2012
    Yaş
    31
    Mesajlar
    197
    Teşekkür / Beğen
    Alıntı KuBiiLaY Nickli Üyeden Alıntı Mesajı göster
    Rica ederim ne demek ben Teşekkürederim..

    Sonucu Bekliyoruz Umarım çözülür.
    Bugün yüzeysel olarak baktım test mode yaptım akü bağlantılarını tekrar söküp taktım sigortalarada yüzeysel olarak baktım gün içerisinde tekrar detaylı inceleyeceğim can sıkıcı 1 durum inşallah düzelicek

  9. #9
    meggy39 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2012
    Yaş
    31
    Mesajlar
    197
    Teşekkür / Beğen
    Alıntı Exelance MeGGy Nickli Üyeden Alıntı Mesajı göster
    Aynı sorun benimde sağ arka camda başıma gelmişti camı indirmeye basıyorum iniyordu kaldırmaya basıyordum yine iniyordu yarıya kadar kalkıp tekrar aşağı iniyordu soför kapısında kontrol ünitesinin soketlerini söktüm soketlerden bi tanesi oksit yapmıştı diş yeşil olmuş önce basınclı hava tuttum arkasında wd-40 sıktım ve fırcayla temizledim taktım sorun kalktı sizin sorununuzda bence bu şekilde
    Bilgileri için teşekkür ederim sigorta panelinede baktıktan sonra düzelmezse dediğinizi yapacağım ön cam 4 lü kumandayı söküp başka megane 2 nin kumanda panelini takıp deneyeceğim o çalışırsa dediğiniz gibi benim düğme soketleri oksit yapmıştır büyük ihtimal derdi bitmez bu meggylerin

  10. #10
    KubilaY - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    32
    Mesajlar
    0
    Teşekkür / Beğen
     
    İnşaAllah İnşAllah..
    Alıntı meggy39 Nickli Üyeden Alıntı Mesajı göster
    Bugün yüzeysel olarak baktım test mode yaptım akü bağlantılarını tekrar söküp taktım sigortalarada yüzeysel olarak baktım gün içerisinde tekrar detaylı inceleyeceğim can sıkıcı 1 durum inşallah düzelicek

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •