Toplam 4 adet sonuctan sayfa basi 1 ile 4 arasi kadar sonuc gösteriliyor

Konu: Hız ve devir saati sorunu

  1. #1

    Üyelik tarihi
    Eylül.2015
    Mesajlar
    2
    Teşekkür / Beğen

    Hız ve devir saati sorunu

     
    Merhaba arkadaşlar aracim 2008 1.5 dizel auth modeli 5. Vitesle giderken devir saati 3500 de hiz 110 da durum boyle baskı balata volant degisti sokuldu tekrar kontrol edildi. Motor yeni yapildi sorun nedendir ?
    Konu Yunus1984 tarafından (18.Eylül.2015 Saat 20:25 ) değiştirilmiştir.

  2. #2
    Batuhan Dursun BAZDU
    bazdu - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2014
    Yaş
    26
    Mesajlar
    3.257
    Teşekkür / Beğen
    Motor yeni yapıldı derken ?
    BATUHAN DURSUN
    MİMAR
    2000 CLİO 2 MK 1 RXT 1.6

    **BAZDU**

  3. #3

    Üyelik tarihi
    Eylül.2015
    Mesajlar
    2
    Teşekkür / Beğen
    Enjektörler turbo

    GT-I8190 cihazımdan Tapatalk kullanılarak gönderildi

  4. #4
    Batuhan Dursun BAZDU
    bazdu - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2014
    Yaş
    26
    Mesajlar
    3.257
    Teşekkür / Beğen
     
    Belki alışmadığı için yapıyor olabilir. bende 1,6 clio 2 var rölantisi yüksek devir saati 3 de iken 100 yapıyor. ama bir kere 4. viteste zorladım 140 ı gördüm
    BATUHAN DURSUN
    MİMAR
    2000 CLİO 2 MK 1 RXT 1.6

    **BAZDU**

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •