Toplam 6 adet sonuctan sayfa basi 1 ile 6 arasi kadar sonuc gösteriliyor

Konu: marş almama sorunu

  1. #1

    Üyelik tarihi
    Mayıs.2017
    Mesajlar
    44
    Teşekkür / Beğen

    marş almama sorunu

     
    aracim megane2 2004 kartli otomatik vites.aracim bugun ilk çalışmada start pa bastim calismadi. ardindan tekrar bastim calisti. frene tam basmadigimi düşündüm. birkac saat sonra biryerde biraz durduktan sonra. tekrar arabama.bindim aynisi oldu anladimki bir problem var.acaba sorun nedir?

  2. #2
    Levent İNCE
    RedFoX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2012
    Yaş
    33
    Mesajlar
    3.451
    Teşekkür / Beğen
    Acilen bir motor ustasına gidip manyetik kaptör ve soketini değiştirtin. ilerleyen zamanlarda hiç olmadık bir yerde çalışmamakta inat edecektir


  3. #3

    Üyelik tarihi
    Mayıs.2017
    Mesajlar
    44
    Teşekkür / Beğen
    bu sorunla ilk defs 10gun once karşılaştım. aracim 15dk stop halinde olduktan sonra calistirmayi denedim. 2. marsta calisti. ikinci defa bu sabah motor sogukken ayni sekilde 2. marsta calisti. ve gun icerisinde ikinci marsta calisti. problem dediginiz parcadan mi kaynaklidir kesin cozummu yani... nedeni nedir ve basima neler acar yapilmazsa...

  4. #4

    Üyelik tarihi
    Mayıs.2017
    Mesajlar
    44
    Teşekkür / Beğen
    araçta benzin cok az olduğu durumlarda boyle.yapar mi. uzun zamandir benzin almiyorum ısik yaniyor düşündürdü...

  5. #5
    Levent İNCE
    RedFoX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2012
    Yaş
    33
    Mesajlar
    3.451
    Teşekkür / Beğen
    Bu arızayı manyetik kaptör veya soketinden yada benzin pompasından yapar.


  6. #6

    Üyelik tarihi
    Haziran.2016
    Mesajlar
    126
    Teşekkür / Beğen
     
    Alıntı gsenel41 Nickli Üyeden Alıntı Mesajı göster
    aracim megane2 2004 kartli otomatik vites.aracim bugun ilk çalışmada start pa bastim calismadi. ardindan tekrar bastim calisti. frene tam basmadigimi düşündüm. birkac saat sonra biryerde biraz durduktan sonra. tekrar arabama.bindim aynisi oldu anladimki bir problem var.acaba sorun nedir?
    Araç otomatik vites ve daha önce gaza basınca düşük vitese atma olayı vardı (Normalde gaza çok basınca düşük vitese alır). Bu da vites kutusu üzerindeki aşağıdaki parçadan kaynaklandığı ihtimalini güçlendiriyor. Bu parça ayarsız olduğunda ilk çalıştırmalarda vites geçişlerinde sorunlara neden olabiliyor.
    http://nazya.com/freeshipping/produc...400786990.html

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •