Sayfa 1 Toplam 2 Sayfadan 12 SonuncuSonuncu
Toplam 11 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: Renault 11 patlatma sorunu

  1. #1

    Üyelik tarihi
    Aralık.2014
    Mesajlar
    4
    Teşekkür / Beğen

    Renault 11 patlatma sorunu

     
    merhaba arkadaşlar benim aracımda bir patlatma sorunu var bujiler, buji kabloları,distribütör kapağı,tevzi makarası ve ateşleme bobini degiştirmeme rağmen düzelmedi.sabahları çalışmasında hiç sorun olmuyor çalıştıktan sonra gaz yememe gibi bazı şeyler yapıyor.fakat motor ısınıp fan açtıktan sonra herşey normale dönüyor patlatma kesiliyor aracın rolantisi normale dönüyor sizce bunu neden yapar.

  2. #2
    Halil YEŞİLYAPRAK
    Efsane R9 Kaptanı
    *Renault9 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    30
    Mesajlar
    8.211
    Teşekkür / Beğen
    Hoşgeldin aramıza. Önce aracın suyunu bi kontrol et eksilmişse ekle sonra yine yaparsa lpg mikserini temizlet. Büyük ihtimal miksere su girişinde sıkıntı var.

  3. #3

    Üyelik tarihi
    Aralık.2014
    Mesajlar
    4
    Teşekkür / Beğen
    Alıntı Renault9 Nickli Üyeden Alıntı Mesajı göster
    Hoşgeldin aramıza. Önce aracın suyunu bi kontrol et eksilmişse ekle sonra yine yaparsa lpg mikserini temizlet. Büyük ihtimal miksere su girişinde sıkıntı var.

    hoşbulduk. dediginizi yapıp yeniden bilgi vericegim tşk ederim.

  4. #4
    Kerem SAYARI
    T.C. Vatandaşı

    ROADFOX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    51
    Mesajlar
    12.706
    Teşekkür / Beğen
    Alıntı drop Nickli Üyeden Alıntı Mesajı göster
    hoşbulduk. dediginizi yapıp yeniden bilgi vericegim tşk ederim.

    mixer çift çıkışsa teke çevir bence......
    ''Ankara rüzgarı Akdenizde esiyor ''
    0 RH(-)





  5. #5
    akn - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Temmuz.2013
    Yaş
    27
    Mesajlar
    89
    Teşekkür / Beğen
    Alıntı drop Nickli Üyeden Alıntı Mesajı göster
    merhaba arkadaşlar benim aracımda bir patlatma sorunu var bujiler, buji kabloları,distribütör kapağı,tevzi makarası ve ateşleme bobini degiştirmeme rağmen düzelmedi.sabahları çalışmasında hiç sorun olmuyor çalıştıktan sonra gaz yememe gibi bazı şeyler yapıyor.fakat motor ısınıp fan açtıktan sonra herşey normale dönüyor patlatma kesiliyor aracın rolantisi normale dönüyor sizce bunu neden yapar.
    aynı sorun benim aracımda da olmaya başladı çözümünü buldunuz mu acaba?

  6. #6
    muhammed bıyık - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Temmuz.2014
    Yaş
    21
    Mesajlar
    116
    Teşekkür / Beğen
    bence silindir kapagı contası yanmışta olabilir en basit 2 yolu var sabah marşa basarken eger su kabına hava verirse conta yanık veya ilk marşa basılır calıstırmadan yada2 dk sonra istop edip bujiler sırayla sökülüp bakılır su veya beyazlama varmı diye

  7. #7

    Üyelik tarihi
    Aralık.2014
    Mesajlar
    4
    Teşekkür / Beğen
    aynı sorun benim aracımda da olmaya başladı çözümünü buldunuz mu acaba?
    baktırmaya zamanım olmadı kış şartları nedeniyle aracı yerinden de oynatamıyorum bi kaç kişiyle görüştüm antifiriz koyduktan sonra bu problem oluştuysa termostat arızalanmış olabilir diolar. yada daha önce yazılmış olan gibi lpg mikseri tıkanmış olabilir dediler.şuan ben baktıramıyorum araca

  8. #8

    Üyelik tarihi
    Aralık.2014
    Mesajlar
    4
    Teşekkür / Beğen
    Aracıma sonunda baktırdım tüp beyninde veye termostatta bişey çıkmadı ateşleme bobinin altında bulunan modüle giren kablolarda sorun çıktı tam olarak ateşlemeyi geçirmediginden dolayı patlatma yapıyormuş kabloları düzelttirdim şimdi hiç bir sıkıntı yok yakıt olarak bile tasarruf saglamış durumdayım

  9. #9
    Kerem SAYARI
    T.C. Vatandaşı

    ROADFOX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    51
    Mesajlar
    12.706
    Teşekkür / Beğen
    Alıntı drop Nickli Üyeden Alıntı Mesajı göster
    Aracıma sonunda baktırdım tüp beyninde veye termostatta bişey çıkmadı ateşleme bobinin altında bulunan modüle giren kablolarda sorun çıktı tam olarak ateşlemeyi geçirmediginden dolayı patlatma yapıyormuş kabloları düzelttirdim şimdi hiç bir sıkıntı yok yakıt olarak bile tasarruf saglamış durumdayım
    güzel haber sorunun böyle çözülmüş olmasına sevindim
    ''Ankara rüzgarı Akdenizde esiyor ''
    0 RH(-)





  10. #10
    cengizkhan - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2015
    Yaş
    25
    Mesajlar
    55
    Teşekkür / Beğen
     
    Bendede ayni sorun var bide ben baktiriyim ona 😃

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •