Sayfa 1 Toplam 5 Sayfadan 1234 ... SonuncuSonuncu
Toplam 49 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: Renault megane k7m rolanti sorunu (çözüldü)

  1. #1
    Kerem Uluca
    cold - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Temmuz.2011
    Yaş
    30
    Mesajlar
    587
    Teşekkür / Beğen

    Renault megane k7m rolanti sorunu (çözüldü)

     
    Arkadaşlar merhaba bu araçtaki kronik sorunun sebebi tamamen çözülmüştür. yapılan işlemleri sırayla anlatma gereksinimi duyuyorum ve bu sıkıntıyı yaşıyan başka arkadaşların sonuca daha kolay ulaşmasını istiyorum... öncelikle araçta devir yükselmesi sorunu baş gösteriyodu araç kendi kendine gaz veriyor ve devir düşmüyordu stop ediyordu aşırı derecede bi dengesizlik söz konusuydu.buji ve buji kabloları deiştikten sonra araç stop etmeyi sadece rolantide yapıyodu.rolanti valfi deiştikten sonra stop etme ve devir yükselmesi kesildi bu seferde araç gaz yememeye ve yolda giderken birden bire yığılma yapıyordu ilk çalıştırmada benzin kokusu gelior devir zıplayıp duruyordu.. beyne bağlandı ve volan konum sensörü denilen sensörün arızaya düştüğü söylendi hata silindi araç daha rahat gitmeye başladı ve tekleme olayları iyice azalıp sadece devirde çook hafif bi dalgalanma ve ilk çalıştırma sırasında devir zıplaması yapıyordu geçen gün konum sensörünü deiştirip boğaz kelebeği temizlendi ve araç ip gibi bi devre sahip oldu gaz yememe ve rolantinin zıplaması olayıda kesildi.. 3 gündür aracı sorunsuz şekilde kullanıyorum nazar deymesin(maşallah) ama ben çözümü bu şekilde buldum bu aracın arıza yapma sebebi tamamen lpg ye bağlıdır motor sıcak çalıştığından dolayı sensörlerin ömrü kısalıyor arkadaşlar bilginiz olsun umarım bi arkadaşıma faydası dokunur...

  2. Beğeni İLYASOSMAN liked this post
  3. #2
    Mustafa USTA
    T.C Vatandaşı

    *USTA - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    50
    Mesajlar
    32.788
    Teşekkür / Beğen
    Çok faydalı olacağı kesin,sanada geçmiş olsun kardeşim...

  4. #3
    Semih Yağıbasan-Ankara
    TRSemih - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2011
    Yaş
    34
    Mesajlar
    5.583
    Teşekkür / Beğen
    geçmiş olsun.
    TRS Coupé

  5. #4
    bohem - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ağustos.2011
    Mesajlar
    28
    Teşekkür / Beğen
    slm bu konum sensörü dediğin şey gaz kelebek potansiyometresimi dir. konum sensörü ve rolanti valfinin fiyatları nekadar benim rolanti sorunum gaz yememe sorunum şu bu yok sadece ilk çalıştırmada ototmatik jikle 1200 devirden 5-6 dk içerisinde normal değerine düşüyor.biraz fala jiklede kalıyor gibi bunun için bende gaz kelebeğini temizleyeceğim işten güçten vakit bulursak tabi.

  6. #5
    Kerem Uluca
    cold - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Temmuz.2011
    Yaş
    30
    Mesajlar
    587
    Teşekkür / Beğen
    vallaha bana kalırsa kurcalatma! gaz kelebeği dalgalanman varsa ve araç az hava alıyosa temizlet tavsiyem. eğer devirde sorunun yoksa elleme fazla sök tak iyi deil herkes kelebeğe bi şeyler buluyor ama alakası yok kelebeği temizlettirdiğimde araca tek artısı sadece devirde çook hafif inip çıkma vardı onu düzeltti otomatik jikleyi deiştir sorunun büyük ihtimal çözülücektir. ağrızaya düşen parça manyetik kaptör dedikleri 75 100 lira arası deişiyor. potansiyometrede 200 lira elletme gerek yok. otomatik jikleyi temizliyolarmış ama faydası olur mu bilmem 1200 devirde çook yüksek bi devir deil 5-6 dakikada aracın motoru yeni ısınır normal değerler bence benim değerlerimide sorarsan 1000 devir 4-5 dakika sonra 700 devir umarım yardımcı olabilmişimdir

  7. #6
    Hüseyin Demirtaş
    Mantis - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Mesajlar
    183
    Teşekkür / Beğen
    Kronik arıza çözümleri klasörüme yapıştırıyorum hemen
    BZ Coupé

  8. #7
    Yiğit GÜLER
    ygt - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    32
    Mesajlar
    1.439
    Teşekkür / Beğen
    bu tarz acıklamanız cok faydalı olmu bir cok kşinin işine yarıyacaktır tekrar geçmiş olsun

  9. #8

    Üyelik tarihi
    Temmuz.2011
    Mesajlar
    13
    Teşekkür / Beğen
    ah be arkadaşım tam azım açık okuyordum aynı benim sorunlar diye lpg nerden çıktı şimdi.. benimki dizel clio ve sorunlar aynı aynı şeyleri yaptılar ve sonrasında aynı şekilde araç gaz yememeye başladı.. mazot pompası veya enjeksiyon sistemi değişecek yaptırmasammı acaba??

  10. #9
    Kerem Uluca
    cold - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Temmuz.2011
    Yaş
    30
    Mesajlar
    587
    Teşekkür / Beğen
    Alıntı gokahnslm Nickli Üyeden Alıntı Mesajı göster
    ah be arkadaşım tam azım açık okuyordum aynı benim sorunlar diye lpg nerden çıktı şimdi.. benimki dizel clio ve sorunlar aynı aynı şeyleri yaptılar ve sonrasında aynı şekilde araç gaz yememeye başladı.. mazot pompası veya enjeksiyon sistemi değişecek yaptırmasammı acaba??
    kardeş bana kalırsa senle benim sorunum aynıysa oksijen sensörümüzde bi sıkıntı var ben geniş çaplı bi araştırma yaptım ve ulaştığım sonuç oksijen sensörü benim araba baya düzene girdi ama gaz yememe devam ediyor arkadan biri tutuyorumuş gibi oluyor bazen vites deişimleri sırasında araç sert bi geçiş yapıyor..lpg de bu sorunların hiç biri yok ben kiti söktürücem zaten araç çook hoşuma gitti o sensör deiştikten sonra yakıtta düşücek tahmin ediyorum. benim araçta lamba sensör ışığı yok bana bilgi göndermiyor beyindede çıkmıyor nedense... arıza ama ortak arızalarına baktığımda böle bi sorun var dizeldede bildiğim kadarıyla lamda sensörü var hiç kurcalatmadan direk git onu bi deiştir benim maddi durum şu aralar iyi deil ama ilk yapıcağım şey o ustaları dinleme işkembeden atıyolar hemde nasıl atıyolar ama sorunun aynı benimki gibiyse... dizel aracımda var ama eski sistem sadece çalıştırmada böle bi sorunun varsa ısıtıcı var benim jettada gaz yememe yoktu ama isteksiz çalışıyodu ilk çalıştırmada kışın özellikle çoktu ısıtıcı bi sistem varsa onuda bi gözden geçir.

  11. #10

    Üyelik tarihi
    Mart.2012
    Mesajlar
    5
    Teşekkür / Beğen
     
    Arkadaşlar herkese selam ben Antalyadan aranıza yeni katıldım bende 98 model megan 1 2.0 rxt var bu araçta ben rolanti sorunu yaşıyorum ilk aracı aldıgımda sabahları çalıştırdıgımda stop edip yaklaşık 4-5 çalıştırmadan sonra gün içinde stop etmiyordu ve kırmızı ısıkta yavaşlarken stop ediyordu buji ve kabloları değiştirdim, boğaz kelebegi temiz, rolanti motorunda arıza görünmüyor ama ustama aracı götürüp bu sorunları anlattıgımda roloanti motorunun arkasında bir parçayı çıkartıp tornavida yardımıyla rolantiyi yükseltti bu seferde aracım km de 0,40 kuruş yakıyor sizden ricam bana bu konuda yardımcı olacak arkadaş varmı?

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •