Toplam 10 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: Arka sis'ler ver Geri Vites Lambasi.

  1. #1
    RynR - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mart.2015
    Yaş
    29
    Mesajlar
    90
    Teşekkür / Beğen

    Arka sis'ler ver Geri Vites Lambasi.

     
    İyi akşamlar arkadaşlar

    [/url]

    Arka sis lambası sağ taraf yanmıyor, ve geri vites lambasinin tek'i yaniyor. bu sizde de böyle mi servise mi gitmeliyim. başka bir araç denk gelmedi kontrol etmek için.

  2. #2
    kaan41 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mart.2015
    Yaş
    50
    Mesajlar
    792
    Teşekkür / Beğen
    Geri vites lambası ve arka sis far'ı orjinal olarak (herhangibir modifiye olayına girmediysen) zaten tek yanıyor..

  3. #3
    Batuhan Dursun BAZDU
    bazdu - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2014
    Yaş
    26
    Mesajlar
    3.257
    Teşekkür / Beğen
    sıkıntı yok devam et abim
    BATUHAN DURSUN
    MİMAR
    2000 CLİO 2 MK 1 RXT 1.6

    **BAZDU**

  4. Beğeni kaan41 liked this post
  5. #4
    Duayen - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2015
    Yaş
    37
    Mesajlar
    36
    Teşekkür / Beğen
    Yok bir sorun. Hepsinde öyle.

  6. #5

    Aykut Karabulut - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    55
    Mesajlar
    11.658
    Teşekkür / Beğen
    Orjinali böyle endise etmenize gerek yok..

  7. #6

    Üyelik tarihi
    Aralık.2014
    Yaş
    33
    Mesajlar
    5.050
    Teşekkür / Beğen
    Evet orjinali o şekil oluyor.

  8. #7
    renac - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2012
    Yaş
    38
    Mesajlar
    620
    Teşekkür / Beğen
    "Tek yandığında daha çok dikkat çeker" mantığıyla yapıldığını düşündüğüm durumdur ve normaldir. Keyifli sürüşler
    "Ey yükselen yeni nesil, istikbal sizindir.
    Cumhuriyet'i biz kurduk, O'nu yükseltecek ve sürdürecek sizlersiniz."



  9. #8
    semylogy - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mayıs.2015
    Yaş
    33
    Mesajlar
    32
    Teşekkür / Beğen
    ilk olarak yıllar önce focuslarda fark ettiğim tek olarak yanan geri vites lambası bizim cliolarda da var.. geçen gün üşenmedim farları açıp indim arabadan baktım ben de
    hiçbir sıkıntı yok..

  10. #9
    Mustafa USTA
    T.C Vatandaşı

    *USTA - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    50
    Mesajlar
    32.747
    Teşekkür / Beğen
    Her ikisi de tek tabanca çalışır...

  11. #10
    Srht-Tskn - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2015
    Yaş
    28
    Mesajlar
    12
    Teşekkür / Beğen
     
    adam içine nie ampul takma gereği duymuş ozaman çok saçma bende yeni fark ettim ve bir arızası var zannediyordum aracımın.

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •