Sayfa 1 Toplam 2 Sayfadan 12 SonuncuSonuncu
Toplam 14 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: Contamı Yaktım Acaba ?

  1. #1
    Levent İNCE
    RedFoX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2012
    Yaş
    33
    Mesajlar
    3.455
    Teşekkür / Beğen

    hımm Contamı Yaktım Acaba ?

     
    Merhaba arkadaşlar yine bir sorunla karşınızdayım

    R11 1,7 aracımın İlave su tankından motora bağlanan hortumun motorun giriş kısmından yırtılmış ve su eksiltmiş olduğunu farkettim aracımla sabah 5 km, öğlen hava serindi yine 5 km yol gittim araç yolda giderken teklemeye başladı ve stop etti.

    Akşam araç soğuyunca tanka su ilave ettim suyu az az kaçıra kaçıra sanayiye gittim devir daim borusunu değiştirdim.

    Şimdi aracı ilk çalıştırdığımda bujinin biri patlamıyormuş gibi çalışıyor sanki traktör bedford kamyon gibi sesi çıkmaya başladı. yalnız ara ara normal rolantisine geçiyor ve düzeliyor tekrar devam ediyor. yola çıkıp motor ısınınca hiç bir problem yok ama araç çekişten düştü 5. vites ile gittiğim yolda 4 de ancak gidiyorum 5 de baygınlık geçiriyor.

    Bujilerden kaynaklı olduğunu düşündüm, dün söktüm 4 ünüde temizledim tekrar yerine taktım ama halen aynı sizce neden kaynaklı olabilir.. veya ne gibi masraflar çıkartabilir ??

    Bu arada hayırlı Ramazanlar


  2. #2
    Kerem SAYARI
    T.C. Vatandaşı

    ROADFOX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    51
    Mesajlar
    12.706
    Teşekkür / Beğen
    ............suda yağ varmı?
    ''Ankara rüzgarı Akdenizde esiyor ''
    0 RH(-)





  3. #3
    Halil YEŞİLYAPRAK
    Efsane R9 Kaptanı
    *Renault9 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    30
    Mesajlar
    8.211
    Teşekkür / Beğen
    Tekleme distribütör kapağındanda olabilir.Geçen hafta aynı sorunu yaşadım sıfır motor yaptırmama rağmen 20 tl'ye halloldu

  4. #4
    Exelance MeGGy - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ocak.2012
    Yaş
    29
    Mesajlar
    445
    Teşekkür / Beğen
    ilk marşta patlama yapıyorsa ve tekleme sorunu varsa distiribitör kapağını temizleyin ve içindeki tevzi makarasını cıkartıp ince bi zımpara atın
    Kalabalıkta Artistlik Yapanın Tenha da Özrü Olmaz...

    Babam Sağolsun

  5. #5
    Levent İNCE
    RedFoX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2012
    Yaş
    33
    Mesajlar
    3.455
    Teşekkür / Beğen
    Alıntı ROADFOX Nickli Üyeden Alıntı Mesajı göster
    ............suda yağ varmı?
    ne suda yağ var nede yağda bozulma herşey normal suda eksiltmiyor.


    Alıntı Exelance MeGGy Nickli Üyeden Alıntı Mesajı göster
    ilk marşta patlama yapıyorsa ve tekleme sorunu varsa distiribitör kapağını temizleyin ve içindeki tevzi makarasını cıkartıp ince bi zımpara atın
    en son çare birde onu söküp temizleyeyim sonuçları burda yazarım


  6. #6
    flash94 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2013
    Yaş
    42
    Mesajlar
    127
    Teşekkür / Beğen
    contan sağlam merak etme dist.kapağı olma ihtimali yüksek
    07 KBA 60

  7. #7
    T.C. Vatandaşı
    Kadir Salim - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    26
    Mesajlar
    7.391
    Teşekkür / Beğen
    Su seviyesini düzgünce tamamlayın.
    Sistemin havasını alın.

    Siz en son su eklediğinizde genleşme kavanozunda su varmıydı ?
    Conta yandığında su eksilir . Yağa karılmasa bile eksilir .

    Bence contası yanmamıştır . Ateşleme ile ilgili bir sıkıntınız var gibi...
    __________________________________________________ _______

    Drive the change...

  8. #8
    Levent İNCE
    RedFoX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2012
    Yaş
    33
    Mesajlar
    3.455
    Teşekkür / Beğen
    Alıntı flash94 Nickli Üyeden Alıntı Mesajı göster
    contan sağlam merak etme dist.kapağı olma ihtimali yüksek
    Buji kablolarını söküp korozyon sökücü dökmüştüm fayda etmedi genelde sabahları yapıyor bunu bu akşam vaktim olurda sökersem tertemiz yapcam. sonuçları bildiririm.


    Alıntı Kadir Salim Nickli Üyeden Alıntı Mesajı göster
    Su seviyesini düzgünce tamamlayın.
    Sistemin havasını alın.

    Siz en son su eklediğinizde genleşme kavanozunda su varmıydı ?
    Conta yandığında su eksilir . Yağa karılmasa bile eksilir .

    Bence contası yanmamıştır . Ateşleme ile ilgili bir sıkıntınız var gibi...
    su ilavesi yaptığımdan itibaren 150 200 km yok yaptım. Su tankını 4/3 ünü doldurdum halen aynı günlük kontrol ediyorum antifrizin rengi de mavi üzerinde gezinen yağ damlacıkları falan yok. Yağ çubuğunu çekip bakıyorum su kabarcıkları vs yok.

    Tek şüphem aracın susuz kalıp yolda tekleyip stop ettikten sonra başlaması. Ondan önce böyle bir sorunu yoktu. Distribütöre etki etme şansı varmıdır başımdan geçen olayın ?


  9. #9
    Levent İNCE
    RedFoX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2012
    Yaş
    33
    Mesajlar
    3.455
    Teşekkür / Beğen
    Sonuç: 3 gün önce bujilerin dördünü de değiştirdim. Tekleme sorunu ortadan kalktı demek contadan değilmiş bujilerin 1 tanesinin ömrü bitmiş sanırım. Bugünde distirübütör kapağını söküp içini korozyon çözücüyle temizledim. Güzelce taktım saat gibi oldu maşallah Sorun ateşleme sistemindeymiş. Tekrar eski gücüne kavuştu.


  10. #10
    Kerem SAYARI
    T.C. Vatandaşı

    ROADFOX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    51
    Mesajlar
    12.706
    Teşekkür / Beğen
     
    ​Güzel haber
    ''Ankara rüzgarı Akdenizde esiyor ''
    0 RH(-)





Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •