Sayfa 5 Toplam 5 Sayfadan BirinciBirinci ... 2345
Toplam 46 adet sonuctan sayfa basi 41 ile 46 arasi kadar sonuc gösteriliyor

Konu: Megane 2 ilk çalıştırmada stop etme (ACİL LÜTFEN..)

  1. #41

    Üyelik tarihi
    Kasım.2018
    Yaş
    36
    Mesajlar
    8
    Teşekkür / Beğen
     
    KESİN ÇÖZÜM
    Aracım (Megane 2 Hachback 1.6 16 valf)
    Arkadaşlar sorununuz şu şekildeyse,

    Sadece araç soğukken
    !!(Hem gazda hem benzinde)!!
    sabahları ilk çalıştırmada ve daha sonra 5-6 saat çalışmadan park halinde bekledikten sonra ilk çalıştıtmada, araç stop etcekmiş gibi rölanti düşüp tekrar zor toparlıyorsa KRANK MİLİ SENSÖRÜ 'nun ilk piyasaya sürdüğü, üstünde siyah soket var onlardan almayacaksınız Sonradan üretilen ''MAVİ SOKETLİ'' olanlardan alın 120 tl civarı, sorunsuz, benim sorunum düzeldi..
    Kodunu yazıyorum..
    8200 647 554
    Bu Resimdeki Ürün:

    https://i.hizliresim.com/pbXNYm.jpg

    Geçmiş olsun..

  2. #42

    Üyelik tarihi
    Kasım.2018
    Yaş
    36
    Mesajlar
    8
    Teşekkür / Beğen
    Arkadaşlar Krank mili sensörü arızası, araç marş uzatıyorsa anlaşılıyormuş, üstteki mesajlari değiştiremediğim için yaziyorum, yanliş yönlendirme oldu, kesin çözüm yazmiştim ama sorun tekrar aksetti tamircim, galiba benzin pompasi yada şamandiradan olduğunu söylüyor, benzin geri kaçiyor olabilirmiş.. Görüşmek üzere..!!

  3. #43

    Üyelik tarihi
    Aralık.2019
    Yaş
    42
    Mesajlar
    4
    Teşekkür / Beğen
    Konuyu hortlatmışım . Bende 2004 megane 2 var ama debriyaja veya frene basarken start tuşuna basılı tutunca direk olarak araç çalışıyor. Normalde sizlerin anlatımlarınızdan çıkardığım sonuç , sizlerde yarım kontak açılıyor , bende direk çalışıyor neden yapar bunu evvelâ bu problemi ortadan kaldırıp sonra adaptasyon sorunu ile ilgilenmem gerekecek. Bana bu konuda yardımcı olurmusunuz rica etsem

  4. #44
    Soneroz - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Aralık.2017
    Yaş
    36
    Mesajlar
    61
    Teşekkür / Beğen
    Alıntı Yasin.3569 Nickli Üyeden Alıntı Mesajı göster
    Konuyu hortlatmışım . Bende 2004 megane 2 var ama debriyaja veya frene basarken start tuşuna basılı tutunca direk olarak araç çalışıyor. Normalde sizlerin anlatımlarınızdan çıkardığım sonuç , sizlerde yarım kontak açılıyor , bende direk çalışıyor neden yapar bunu evvelâ bu problemi ortadan kaldırıp sonra adaptasyon sorunu ile ilgilenmem gerekecek. Bana bu konuda yardımcı olurmusunuz rica etsem
    Yarım kontak için vitesi bire takıp frene ve starta basın.debriyaja basmayın. Bu şekilde işe yaramazsa (çok iyi hatırlayamadım ama galiba) debriyaj müşürü arızalıdır.

  5. #45

    Üyelik tarihi
    Şubat.2018
    Mesajlar
    121
    Teşekkür / Beğen
    Normalde yarım kontak için hiç bir pedala basmadan start-stop tuşuna 3-5 sn kadar basılı tutmanız yeterli.

  6. #46

    Üyelik tarihi
    Kasım.2019
    Yaş
    29
    Mesajlar
    8
    Teşekkür / Beğen
     
    Ayni sorun bendede var 1.6 16v 2004 otomatik, motor sogukken araba surekli stop ediyor isinip lpgye gecince sikinti kalmiyor.. ustam subaplardan oldugunu soyledi, onumuzdeki gunlerde goturecegim, sizde bi ona baktirin derim

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 3 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 3 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •