Sayfa 3 Toplam 4 Sayfadan BirinciBirinci 1234 SonuncuSonuncu
Toplam 32 adet sonuctan sayfa basi 21 ile 30 arasi kadar sonuc gösteriliyor

Konu: 0.9 Tce Soğuk motorda kalkış esnasında titreme sorunu

  1. #21
    ieb93 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2019
    Yaş
    27
    Mesajlar
    145
    Teşekkür / Beğen
     
    Alıntı BatuhanAlbayrak Nickli Üyeden Alıntı Mesajı göster
    Tolga bey benim aracımda daha çok ilk kalkışta titreme sorunu oluyor. Takurtu seslerini bazen alıyorum o yüzden çok dert etmedim. Birazda motorun 3 silindirli olmasına veriyorum bu sesleri. Ancak titreme halen devam ediyor sorun çözülmüş değil pazartesi tekrar servise götürücem.
    Ben yarın yetkili servise götüreceğim. Batuhan Bey araç durur vaziyetteyken gaza hafif hafif basıp belli bir devirde boğulma, vuruntu, ses var mıdır kontrol edebilir misiniz? Öyle bir durum varsa titremesi normal. Bu sefer daha açıklayıcı derdinizi anlatıp servisi yönlendirebilirsiniz.
    Clio 2013 Icon 0.9 TCe

  2. #22

    Üyelik tarihi
    Kasım.2018
    Mesajlar
    70
    Teşekkür / Beğen
    Kontrol ettim az önce. Gaza bastığımda herhangi bir boğulma ya da gaz yememe söz konusu değil. Randevu almak için servisi aradığımda bu tür şeyler genellikle yazılımsal olur dedi. Sadece ilk kalkışta oluyor bu titreme sorunu. Hatta kendi tespitim şu şekilde araç bazen soğuk olmasına rağmen 1000 devirde çalışıyor ve o şekilde kalkış yaptığımda titreme olmuyor. Ama ne zaman 1500 devir bandında çalışırsa o zaman titremeyle kalkıyor araç. Ben pazartesi götürücem servise sonuçları burdan paylaşacağım. Siz de servis deneyimlerinizi aktarırsanız çok memnun olurum.

  3. #23

    Üyelik tarihi
    Ekim.2020
    Yaş
    38
    Mesajlar
    3
    Teşekkür / Beğen
    hayırlı sabahlar batuhan bey..bende de clio 4 0,9 tce 2012 model var. aynı sorunu bende yaşıyordum taki aracın yağını daha kaliteli bir yağla değiştirene kadar. 3 yıldır aracın yağ bakımlarını kendım yapıyorum ve renault un önerdiği elf 5w 40 yağını kullanıyordum. sabahları aracı çalıştırıp hareket ettiğimde titreme sorunu kafama takılıp duruyordu..bu ayın başında yağ değişim dönemi geldiğinden yağ araştırmaya başladım ve liqui moly 5w40 4100 marka yağı kullanmaya karar verdim. yaklaşık 2 haftadır aracımı kullanıyorum. araç şuan daha sessiz ve titreme sorunuda kalmadı.::.. şükürler olsun...

  4. #24

    Üyelik tarihi
    Ekim.2020
    Yaş
    38
    Mesajlar
    3
    Teşekkür / Beğen
    normalde forumlara pek üye olmam.aracımla ilgili problemlerim varsa forumları araştırır benzer şikayeti olanlardan çözümleri okur geçerim ama dün sizlerin yaşamış olduğu problemi okuyunca kayıtsız kalmak istemedim. üye oldum..aracımla ilgili yapabileceğim şeyleri ( yağ , buji , balata değişimleri vs vs ) kendim yapmaya çalışıyorum.. clio 4 0,9 tce aracı ile ilgili başka problemler yaşayan olursa ve ben daha önce yaşamış ve çözüm bulmuş isem sizlere yardımcı olmaya çalışacağım..

  5. #25

    Üyelik tarihi
    Kasım.2018
    Mesajlar
    70
    Teşekkür / Beğen
    Hayırlı sabahlar ismail bey. Aracımın bakımı daha yeni yapıldı diyebilirim. Serviste hangi yağı koydular bilmiyorum açıkçası. Bilgilendirmeniz için teşekkürler. Araç ısındıktan sonra bir daha titreme yapmadığı için yağdan kaynaklı mıdır bilemiyorum ama servisle bunu paylaşacağım. Bana biraz yazılımsal gibi geliyor bu sorun. Dacia sandero easy-r otomatik vitesli araçlarda da bu tür bir sorun gördüm ve yazılımsal olduğunu söylemişler. Tabiki benim aracım düz vites ama sorun birebir aynı. Herhangi bir arıza durumu olsa(baskı balata enjektör vs.) bu sefer sürekli yapması gerekir diye düşünüyorum. Pazartesi servisle görüştüğümde sonuçları buradan paylaşacağım tekrar.

  6. #26
    orhankose - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mart.2016
    Mesajlar
    176
    Teşekkür / Beğen
    Alıntı BatuhanAlbayrak Nickli Üyeden Alıntı Mesajı göster
    Hayırlı sabahlar ismail bey. Aracımın bakımı daha yeni yapıldı diyebilirim. Serviste hangi yağı koydular bilmiyorum açıkçası. Bilgilendirmeniz için teşekkürler. Araç ısındıktan sonra bir daha titreme yapmadığı için yağdan kaynaklı mıdır bilemiyorum ama servisle bunu paylaşacağım. Bana biraz yazılımsal gibi geliyor bu sorun. Dacia sandero easy-r otomatik vitesli araçlarda da bu tür bir sorun gördüm ve yazılımsal olduğunu söylemişler. Tabiki benim aracım düz vites ama sorun birebir aynı. Herhangi bir arıza durumu olsa(baskı balata enjektör vs.) bu sefer sürekli yapması gerekir diye düşünüyorum. Pazartesi servisle görüştüğümde sonuçları buradan paylaşacağım tekrar.
    servis artık castrol yağ koyuyor.konunun yağ ile alakası yok.yağ ile alakalı olsa tüm araçlar yapar.aracınız manuel olduğu için araçta şanzıman beyni yok.yani sorunun kaynağı mekanik.otomatik sanderolarda olan sorun şanzıman beyninin yazılımı güncellenerek düzeltiliyor.sizin araçta şanzımanla,baskı sistemi tamamen mekanik.yani ortada bi yazılım ve yüklenebilecek şanzıman beynide yok

  7. #27

    Üyelik tarihi
    Kasım.2018
    Mesajlar
    70
    Teşekkür / Beğen
    Servisteki inceleme sonucunda fren vakum hortumu arıza kodu oluşturmuş diye söylendi. Parça değişimi istendi. Garantiden değişim sağlanacak ancak bu parçanın ne işe yaradığını bilen bir arkadaşımız var mı acaba ?

  8. #28
    Cliotouch19 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ocak.2020
    Yaş
    30
    Mesajlar
    112
    Teşekkür / Beğen
    Çok bilgim yok ama fren vakum hortumunun kalkista titreme ile alakası yok gibi debriyala debriyaj salatası veya debriyaj aksamlariyla alakalı olması gerekmez mi

  9. #29

    Üyelik tarihi
    Kasım.2018
    Mesajlar
    70
    Teşekkür / Beğen
    Ustanın açıklaması şu şekilde. Bu hortumun ucunda bir sensör mevcut dedi buraya gelen bilgiler sonucunda bu bilgileri ecu ya gönderiyor dedi. Yanlış veri gönderdiğini söyledi yani. Vakum ölçüm testi de yapıldı. Normal de 100-700 arası normal kabul edilirmiş ancak bu araçlarda genelde 450 normal olarak kabul edilir dedi. İlk çalıştırma esnasında da 100 lü değerlerin altında çıktığını söyledi. Ayrıca parça arıza kodu da oluşturmuş buna bağlı olarakta start stop sistemi de çalışmamıştı servise bırakmadan önce. Baskı balatada sorun olmadığını söyledi zaten sorun olsa ısındıktan sonra daha fazla yapacağını söyledi. Çok emin bir şekilde anlattı ben de hatta araştırma sonuncunda frenle ilgili olduğunu söyledim ama sensör olayından söz edince bir şey de diyemedim. Önümüzdeki hafta parça değişimi yapılacak sonuçları buradan paylaşacağım.

  10. #30

    Üyelik tarihi
    Temmuz.2020
    Yaş
    41
    Mesajlar
    14
    Teşekkür / Beğen
     
    Bence sonuç değişmeyecek aynı durum benim 7500km deki aracımda da var ��

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •