Sayfa 5 Toplam 6 Sayfadan BirinciBirinci ... 23456 SonuncuSonuncu
Toplam 52 adet sonuctan sayfa basi 41 ile 50 arasi kadar sonuc gösteriliyor

Konu: Clio 4 1.2 75 bg soğuk havalarda marş sorunu

  1. #41
    doktoritsa - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mayıs.2013
    Yaş
    36
    Mesajlar
    218
    Teşekkür / Beğen
     
    Alıntı ardabey Nickli Üyeden Alıntı Mesajı göster
    Teşekkürler. Servis 250 lira istiyor bir yazılım için özel servislerde de yokmuş
    Bu durum için para istemeleri yanlış bence sonuçta bu fabrika çıkışından beri olan problem kullanıcı hatası vs değil firma aracının arkasında durmuyor maalesef baske servislerede danışın bence hatta benim fikrim renaultun araçları geri çağrıp bu yazılımı yüklemesi lazım babamın toyotası var en ufak bir şeyde arayıp servise çağrıyorlar değişim güncelleme vs olacaksa ücretsiz yapıyorlar işlemini ister servis bakımlı olsun olmasın farketmiyor

  2. #42

    Üyelik tarihi
    Mart.2018
    Yaş
    35
    Mesajlar
    8
    Teşekkür / Beğen
    Arkadaşlar merhaba
    Aynı sorun benim araçta da var clio 1.2 75 hp 2013 model. Bunun icin renaulta mail attım ve dönüş yaptılar. İzmit de servise götürdüm. Serviste sorunun bir cok sebebi olabilecegini söyledi. Sagolsunlar Akünsünü ölçtüler ve gücünün düşük olduğu söylendi. Sarj edilmesi gerekiyormuş. Fakat ışığı yeşil yanıyor. Sorun için buda bir sebepmiş. Yazılım durumunuda sordum renault merkezden sorunlu olduğuna dair bilgi gelmemiş. Fakat yeni versiyonu varmış. Ayrıca yazılımı ücretsiz atmıyorlar.
    Batuhan bey sizin problem tamamen çözüldü mü? Önümüzdeki günlerde bende yazılımı güncellemeyi düşünüyorum. Yazılımla problemi düzelen başka arkadaşlar varmı? Teşekkürler.

  3. #43

    Üyelik tarihi
    Mart.2018
    Yaş
    35
    Mesajlar
    8
    Teşekkür / Beğen
    Arkadaşlar sorunum çözüldü. Serviste ücretsiz yazılım atıldı. Daha soguk havalarda bile ilk marşta çalışıyor. Batuhan beye vermiş olduğu bilgilerden dolayı çok teşekkür ederim.

  4. Teşekkür CLIO-IV Mesaja Teşekkür Etti.
    Beğeni CLIO-IV liked this post
  5. #44
    Coşkun
    coskun34 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2016
    Yaş
    37
    Mesajlar
    3.795
    Teşekkür / Beğen
    Bununla geçmiş olsun

  6. #45
    CLIO-IV - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ocak.2020
    Mesajlar
    20
    Teşekkür / Beğen
    Ayni problem bende de uzun zamandir vardi. Yaz kis, ayda bir iki uzun mars ceviriyordu. Stop etmiyor ama atesleme gerceklesmesi 4-5 sn gibi suruyordu. Onemsemedim... (1.2 16v 75bg - 2013 - 40bin km de) Su gunlerde havalarinda soguk gitmesiyle artik daha fazla hissedilir oldu... Servise gidecegim bu guncelleme icin, bakalim ucretsiz yapacaklar mi? (daha once ayni sorunu Clio4 - Fluence ve Megane3 benzinli kullanicilari da yasamislar)

    Sonucta fabrika cikisli hatali yazilim. Kullanicinin mudahale edebilecegi birsey degil...

    Olmadi Mais ile iletisime gecmeyi dusunuyorum...

  7. #46

    Üyelik tarihi
    Mart.2020
    Yaş
    32
    Mesajlar
    4
    Teşekkür / Beğen
    2013 1.2 75 bg Joy symbol var ben de .
    Soğuk havada artan sabah ilk marşta almıyor. Sanayide yapılmayan kalmadı. Ama çare yok. En son ustalar yakıt kalitesi diyor ama çare yok devam. Forum da yazılım diyor servis ile bu işi halleden oldumu.

    Redmi 5 Plus cihazımdan Tapatalk kullanılarak gönderildi

  8. #47
    selcukp - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mart.2018
    Yaş
    29
    Mesajlar
    33
    Teşekkür / Beğen
    Alıntı CLIO-IV Nickli Üyeden Alıntı Mesajı göster
    Ayni problem bende de uzun zamandir vardi. Yaz kis, ayda bir iki uzun mars ceviriyordu. Stop etmiyor ama atesleme gerceklesmesi 4-5 sn gibi suruyordu. Onemsemedim... (1.2 16v 75bg - 2013 - 40bin km de) Su gunlerde havalarinda soguk gitmesiyle artik daha fazla hissedilir oldu... Servise gidecegim bu guncelleme icin, bakalim ucretsiz yapacaklar mi? (daha once ayni sorunu Clio4 - Fluence ve Megane3 benzinli kullanicilari da yasamislar)

    Sonucta fabrika cikisli hatali yazilim. Kullanicinin mudahale edebilecegi birsey degil...

    Olmadi Mais ile iletisime gecmeyi dusunuyorum...
    Merhabalar sizin sorununuzu servis çözdümü problemde hangi aşamadasınız ?

  9. Teşekkür emre007 Mesaja Teşekkür Etti.
  10. #48
    emre007 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2020
    Yaş
    40
    Mesajlar
    2
    Teşekkür / Beğen
    Mesajım bulunsun

  11. #49

    Üyelik tarihi
    Şubat.2020
    Yaş
    29
    Mesajlar
    2
    Teşekkür / Beğen
    Merhaba! 2013 clio 1.2 benzinli aynı problem bendede var aracı servise bıraktım 1 gün durdu geri cagırdılar gittim bana cevabı bizdeyken problem olmadı pc ye bagladık hata vermedi arac müdahale edemeyiz program güncellemesi icin hata vermesi lazım güncellemeyi bu şekilde yaparsak garantisi olmaz dedi bende güldüm ver anahtarı dedim aldım cıktım aracı.aracı alalı 4 ay oldu ilk aldıgımda yoktu problem ilk baslarda 3-4 günde bir yapıyordu bu süre kısaldı gittikce suan aracı sabah ve aksam calıstırıyorum her sefer yapmaya basladı cok sıklastı bunu cözümüyle ilgili nasıl bir yol izlemeliyim maisi aradım bu Güncelleme konusunu söyledim böyle bi problem yok araclarda diyor servis cözemiyoz cevabı veriyor dışarda ustalara gösterdim hic bi sıkıntı görünmüyor diyorlar konu ile ilgili cözüm bulan mais le iletişime gecen ve cözüm bulunduysa hangi servisde halledildiğini yazabılırmısınız aracı satacagım alacak kişi ertesi gün arayıp başımı agrıtacak onuda yapamıyorum vicdanen

  12. #50

    Üyelik tarihi
    Mart.2020
    Yaş
    32
    Mesajlar
    4
    Teşekkür / Beğen
     
    Bende aynı sorun vardı. Serviste parasıyla yazılım attırdım düzeldi çok şükür. Servis bana da ilk başta öyle olmaz yazılım işi dedi ben ısrar ettim.

    Redmi 5 Plus cihazımdan Tapatalk kullanılarak gönderildi

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 5 kullanıcı bu konuyu görüntülüyor. (1 kayıtlı ve 4 misafir)

  1. bediboy

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •